<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Covid: 2.086 positivi in Piemonte, nessun nuovo decesso"/>
<meta property="og:description" content="Sono 2.086 i nuovi positivi al Covid-19 delle ultime 24 ore in Piemonte, il 12,7% dei 16.436 tamponi eseguiti.  Secondo i dati del sito internet della Regione"/>
<meta property="og:image" content="https://ilcorriere.net/wp-content/uploads/2020/12/T-1.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-04-17 21:00:34"/>
<meta property="og:article:modified_time" content="2022-04-17 17:50:50"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Covid: 2.086 positivi in Piemonte, nessun nuovo decesso"/>
<meta name="twitter:description" content="Sono 2.086 i nuovi positivi al Covid-19 delle ultime 24 ore in Piemonte, il 12,7% dei 16.436 tamponi eseguiti.  Secondo i dati del sito internet della Regione"/>
<meta name="twitter:image" content="https://ilcorriere.net/wp-content/uploads/2020/12/T-1.jpg"/>
<meta name="author" content="Redazione Corriere"/>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid: 2.086 positivi in Piemonte, nessun nuovo decesso - Il Corriere di Alba Bra Langhe e Roero</title>
	<link rel="canonical" href="https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" />
	<meta property="og:url" content="https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" />
	<meta property="og:site_name" content="Il Corriere di Alba Bra Langhe e Roero" />
	<meta property="article:publisher" content="https://www.facebook.com/ilcorriere.net/" />
	<meta property="article:published_time" content="2022-04-17T19:00:34+00:00" />
	<meta property="article:modified_time" content="2022-04-17T15:50:50+00:00" />
	<meta property="og:image" content="https://ilcorriere.net/wp-content/uploads/2020/12/T-1.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Corriere" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ilcorriere.net/#website","url":"https://ilcorriere.net/","name":"Il Corriere di Alba Bra Langhe e Roero","description":"Quotidiano online e in edicola tutti i lunedì","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilcorriere.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/#primaryimage","inLanguage":"it-IT","url":"https://ilcorriere.net/wp-content/uploads/2020/12/T-1.jpg","contentUrl":"https://ilcorriere.net/wp-content/uploads/2020/12/T-1.jpg","width":960,"height":540},{"@type":"WebPage","@id":"https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/#webpage","url":"https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/","name":"Covid: 2.086 positivi in Piemonte, nessun nuovo decesso - Il Corriere di Alba Bra Langhe e Roero","isPartOf":{"@id":"https://ilcorriere.net/#website"},"primaryImageOfPage":{"@id":"https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/#primaryimage"},"datePublished":"2022-04-17T19:00:34+00:00","dateModified":"2022-04-17T15:50:50+00:00","author":{"@id":"https://ilcorriere.net/#/schema/person/d997e64a7c6f68eb3bd5913cdb7d9601"},"breadcrumb":{"@id":"https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/"]}]},{"@type":"BreadcrumbList","@id":"https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilcorriere.net/"},{"@type":"ListItem","position":2,"name":"Covid: 2.086 positivi in Piemonte, nessun nuovo decesso"}]},{"@type":"Person","@id":"https://ilcorriere.net/#/schema/person/d997e64a7c6f68eb3bd5913cdb7d9601","name":"Redazione Corriere","image":{"@type":"ImageObject","@id":"https://ilcorriere.net/#personlogo","inLanguage":"it-IT","url":"https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-150x150.jpg","contentUrl":"https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-150x150.jpg","caption":"Redazione Corriere"},"url":"https://ilcorriere.net/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere di Alba Bra Langhe e Roero &raquo; Feed" href="https://ilcorriere.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere di Alba Bra Langhe e Roero &raquo; Feed dei commenti" href="https://ilcorriere.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere di Alba Bra Langhe e Roero &raquo; Covid: 2.086 positivi in Piemonte, nessun nuovo decesso Feed dei commenti" href="https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-90730100-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-FM2BJCGJCJ"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilcorriere.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://ilcorriere.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ilcorriere.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilcorriere.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://ilcorriere.net/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://ilcorriere.net/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='https://ilcorriere.net/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css?ver=1.5.7' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpccp-css'  href='https://ilcorriere.net/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1628526391' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://ilcorriere.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://ilcorriere.net/wp-content/uploads/maxmegamenu/style.css?ver=00a321' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ilcorriere.net/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://ilcorriere.net/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://ilcorriere.net/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.1' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilcorriere.net","hash_tracking":"false","ua":"UA-90730100-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilcorriere.net","hash_tracking":"false","ua":"","v4_id":"G-FM2BJCGJCJ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://ilcorriere.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ilcorriere.net/wp-json/wp/v2/posts/63870" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilcorriere.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilcorriere.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://ilcorriere.net/?p=63870' />
<link rel="alternate" type="application/json+oembed" href="https://ilcorriere.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filcorriere.net%2Fcovid-2-086-positivi-in-piemonte-nessun-nuovo-decesso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilcorriere.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filcorriere.net%2Fcovid-2-086-positivi-in-piemonte-nessun-nuovo-decesso%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9826591703424126" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.display-posts-listing .listing-item .wp-post-image{float:none !important;}
html:not(.mobile-true) #main img:not(.animate-element, .ls-s-1),
html:not(.mobile-true) #header img,
html:not(.mobile-true) #bottom-bar img {
opacity: 1 !important; 
}		</style>
		
<div align="center">
	<noscript>
		<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
			<br/><br/>
			<div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;">
				Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript!
			</div>
		</div>
	</noscript>
</div>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body id="tie-body" class="post-template-default single single-post postid-63870 single-format-standard mega-menu-primary mega-menu-top-menu mega-menu-footer-menu mega-menu-max-mega-menu-1 border-layout wrapper-has-shadow block-head-4 block-head-6 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-menu top-nav header-nav" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						domenica, Aprile 17 2022					</div>
					
			<div class="tie-alignleft">
				<div id="mega-menu-wrap-top-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>RUBRICHE</span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-top-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-12163' id='mega-menu-item-12163'><a class="mega-menu-link" href="https://ilcorriere.net/chi-siamo/" tabindex="0">CHI SIAMO</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1008' id='mega-menu-item-1008'><a class="mega-menu-link" href="https://abbonati.ilcorriere.net" tabindex="0">ABBONATI</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1009' id='mega-menu-item-1009'><a class="mega-menu-link" href="https://ilmercatino.ilcorriere.net" tabindex="0">MERCATINO</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10230' id='mega-menu-item-10230'><a class="mega-menu-link" href="https://ilcorriere.net/contatti/" tabindex="0">CONTATTI</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1010' id='mega-menu-item-1010'><a class="mega-menu-link" href="https://necrologi.ilcorriere.net" tabindex="0">NECROLOGIE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10091' id='mega-menu-item-10091'><a class="mega-menu-link" href="https://ilcorriere.net/pubblicita-online/" tabindex="0">PUBBLICITA'</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-26556' id='mega-menu-item-26556'><a class="mega-menu-link" href="https://abbonati.ilcorriere.net/my-account/" tabindex="0">AREA RISERVATA</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-18465' id='mega-menu-item-18465'><a class="mega-menu-link" href="https://abbonati.ilcorriere.net/la-copia-di-oggi/" tabindex="0">LA COPIA DI OGGI</a></li></ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Il Corriere di Alba Bra Langhe e Roero" href="https://ilcorriere.net/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://ilcorriere.net/wp-content/uploads/2019/12/Logo-544-x-180.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://ilcorriere.net/wp-content/uploads/2019/12/Logo-544-x-180.png" alt="Il Corriere di Alba Bra Langhe e Roero" width="544" height="180" style="max-height:180px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://www.albaufficio.com/" title="" target="_blank" rel="nofollow noopener">
						<img src="https://ilcorriere.net/wp-content/uploads/2019/12/alba-ufficio-banner.jpg" alt="" width="728" height="91" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>RUBRICHE</span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-18453' id='mega-menu-item-18453'><a class="mega-menu-link" href="https://www.ilcorriere.net" tabindex="0">HOME</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-968' id='mega-menu-item-968'><a class="mega-menu-link" href="https://ilcorriere.net/category/alba/" tabindex="0">ALBA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-967' id='mega-menu-item-967'><a class="mega-menu-link" href="https://ilcorriere.net/category/bra/" tabindex="0">BRA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-34918' id='mega-menu-item-34918'><a class="mega-menu-link" href="https://ilcorriere.net/category/cherasco/" tabindex="0">CHERASCO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-969' id='mega-menu-item-969'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/" aria-haspopup="true" aria-expanded="false" tabindex="0">LANGHE<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-972' id='mega-menu-item-972'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/alta-langa/">ALTA LANGA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-973' id='mega-menu-item-973'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/bassa-langa/">BASSA LANGA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-975' id='mega-menu-item-975'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-del-barolo/">LANGA DEL BAROLO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-977' id='mega-menu-item-977'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-del-bormida/">LANGA DEL BORMIDA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-978' id='mega-menu-item-978'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-del-tanaro/">LANGA DEL TANARO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-979' id='mega-menu-item-979'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-di-dogliani/">LANGA DI DOGLIANI</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-976' id='mega-menu-item-976'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-del-belbo/">LANGA DEL BELBO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-974' id='mega-menu-item-974'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-cebana/">LANGA CEBANA</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-970' id='mega-menu-item-970'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/" aria-haspopup="true" aria-expanded="false" tabindex="0">ROERO<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-981' id='mega-menu-item-981'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/roero-nord/">ROERO NORD</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-983' id='mega-menu-item-983'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/roero-sud/">ROERO SUD</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-980' id='mega-menu-item-980'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/roero-est/">ROERO EST</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-982' id='mega-menu-item-982'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/roero-ovest/">ROERO OVEST</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-990' id='mega-menu-item-990'><a class="mega-menu-link" href="https://ilcorriere.net/category/cronaca/" tabindex="0">CRONACA</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1003' id='mega-menu-item-1003'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">TERRITORIO<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-991' id='mega-menu-item-991'><a class="mega-menu-link" href="https://ilcorriere.net/category/dal-cuneese/">Dal Cuneese</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-992' id='mega-menu-item-992'><a class="mega-menu-link" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-993' id='mega-menu-item-993'><a class="mega-menu-link" href="https://ilcorriere.net/category/dallastigiano/">Dall'Astigiano</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-984' id='mega-menu-item-984'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/" aria-haspopup="true" aria-expanded="false" tabindex="0">SPORT<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-997' id='mega-menu-item-997'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/calcio/">Calcio</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-996' id='mega-menu-item-996'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/basket/">Basket</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9523' id='mega-menu-item-9523'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/volley/">Volley</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-999' id='mega-menu-item-999'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/hockey/">Hockey</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9522' id='mega-menu-item-9522'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/tennis/">Tennis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-998' id='mega-menu-item-998'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/ciclismo/">Ciclismo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9517' id='mega-menu-item-9517'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/ginnastica/">Ginnastica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9518' id='mega-menu-item-9518'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/motori/">Motori</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9519' id='mega-menu-item-9519'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/nuoto/">Nuoto</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-989' id='mega-menu-item-989'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/pallapugno/">Pallapugno</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-995' id='mega-menu-item-995'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/atletica/">Atletica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9521' id='mega-menu-item-9521'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/sport-invernali/">Sport Invernali</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-994' id='mega-menu-item-994'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/altri-sport/">Altri Sport</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-10017' id='mega-menu-item-10017'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">CANALI<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10022' id='mega-menu-item-10022'><a class="mega-menu-link" href="https://ilcorriere.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10021' id='mega-menu-item-10021'><a class="mega-menu-link" href="https://ilcorriere.net/category/dal-comune/">Dal Comune</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10018' id='mega-menu-item-10018'><a class="mega-menu-link" href="https://ilcorriere.net/category/economia-lavoro/">Economia &amp; Lavoro</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-10019' id='mega-menu-item-10019'><a class="mega-menu-link" href="https://ilcorriere.net/category/sanita/">Sanità</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10020' id='mega-menu-item-10020'><a class="mega-menu-link" href="https://ilcorriere.net/category/scuola/">Scuola</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18501' id='mega-menu-item-18501'><a class="mega-menu-link" href="https://ilcorriere.net/eventi-e-appuntamenti/" tabindex="0">EVENTI</a></li></ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads sotto titolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9826591703424126"
     data-ad-slot="1210967756"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://ilcorriere.net/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a><em class="delimiter">/</em><span class="current">Covid: 2.086 positivi in Piemonte, nessun nuovo decesso</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/ilcorriere.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"dal Piemonte","@id":"https:\/\/ilcorriere.net\/category\/dal-piemonte\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-447" href="https://ilcorriere.net/category/coronavirus/">CORONAVIRUS</a><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a><a class="post-cat tie-cat-59" href="https://ilcorriere.net/category/sanita/">Sanità</a></span>
		<h1 class="post-title entry-title">Covid: 2.086 positivi in Piemonte, nessun nuovo decesso</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-38">
						<span class="meta-author-avatar">
							<a href="https://ilcorriere.net/author/redazione/"><img data-del="avatar" alt="Photo of Redazione Corriere" src='https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-150x150.jpg' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/></a>
						</span>
					<span class="meta-author"><a href="https://ilcorriere.net/author/redazione/" class="author-name tie-icon" title="Redazione Corriere">Redazione Corriere</a></span>
						<a href="mailto:web@ilcorriere.net" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">17 Aprile 2022</span><span class="meta-item last-updated">Ultimo aggiornamento 17 Aprile 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Meno di un minuto</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text share-skew">
				
				<a href="https://www.facebook.com/sharer.php?u=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso&#038;url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&#038;title=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&#038;text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn  large-share-button" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="social-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso%20https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso&#038;body=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Stampa" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Stampa</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="960" height="540" src="https://ilcorriere.net/wp-content/uploads/2020/12/T-1.jpg" class="attachment-full size-full wp-post-image" alt="" is_main_img="1" srcset="https://ilcorriere.net/wp-content/uploads/2020/12/T-1.jpg 960w, https://ilcorriere.net/wp-content/uploads/2020/12/T-1-300x169.jpg 300w, https://ilcorriere.net/wp-content/uploads/2020/12/T-1-768x432.jpg 768w, https://ilcorriere.net/wp-content/uploads/2020/12/T-1-390x220.jpg 390w" sizes="(max-width: 960px) 100vw, 960px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=pw&banner=1M3H0SJ81EQ47F9JAP82&f=ifr&linkID=bd9f9e49c28e0f1af99e6a96e6bb84ad&t=corriere1992-21&tracking_id=corriere1992-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe></div>
			<div id="fb-root"></div>
<p>Sono 2.086 i nuovi positivi al Covid-19 delle ultime 24 ore in Piemonte, il 12,7% dei 16.436 tamponi eseguiti.</p>
<p>Secondo i dati del sito internet della Regione Piemonte, i ricoveri nei reparti ordinari sono 683 (-3), mentre i pazienti in terapia intensiva sono 21 (-3). <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;">Non sono stati registrati nuovi decessi. </span></p>

				<div id="nat_60803b2f475b0414f7892920"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60803b2f475b0414f7892920']);
				</script>
				</p>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-38">
						<span class="meta-author-avatar">
							<a href="https://ilcorriere.net/author/redazione/"><img data-del="avatar" alt="Photo of Redazione Corriere" src='https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-150x150.jpg' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/></a>
						</span>
					<span class="meta-author"><a href="https://ilcorriere.net/author/redazione/" class="author-name tie-icon" title="Redazione Corriere">Redazione Corriere</a></span>
						<a href="mailto:web@ilcorriere.net" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">17 Aprile 2022</span><span class="meta-item last-updated">Ultimo aggiornamento 17 Aprile 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Meno di un minuto</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text share-skew">
				
				<a href="https://www.facebook.com/sharer.php?u=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso&#038;url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&#038;title=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&#038;text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn  large-share-button" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="social-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso%20https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso&#038;body=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Stampa" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Stampa</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-04-17T21:00:34+02:00","datePublished":"2022-04-17T21:00:34+02:00","dateModified":"2022-04-17T17:50:50+02:00","headline":"Covid: 2.086 positivi in Piemonte, nessun nuovo decesso","name":"Covid: 2.086 positivi in Piemonte, nessun nuovo decesso","keywords":[],"url":"https:\/\/ilcorriere.net\/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso\/","description":"Sono 2.086 i nuovi positivi al Covid-19 delle ultime 24 ore in Piemonte, il 12,7% dei 16.436 tamponi eseguiti. Secondo i dati del sito internet della Regione Piemonte, i ricoveri nei reparti ordinari","copyrightYear":"2022","articleSection":"CORONAVIRUS,dal Piemonte,Sanit\u00e0","articleBody":"Sono 2.086 i nuovi positivi al Covid-19 delle ultime 24 ore in Piemonte, il 12,7% dei 16.436 tamponi eseguiti.\r\n\r\nSecondo i dati del sito internet della Regione Piemonte, i ricoveri nei reparti ordinari sono 683 (-3), mentre i pazienti in terapia intensiva sono 21 (-3). Non sono stati registrati nuovi decessi.\u00a0","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Corriere di Alba Bra Langhe e Roero","logo":{"@type":"ImageObject","url":"https:\/\/ilcorriere.net\/wp-content\/uploads\/2019\/12\/Logo-544-x-180.png"},"sameAs":["ilcorriere.net\/","corrierealbabra","UC4gruk8v47nJgJio6S8KXuA","ilcorrierealbabra"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilcorriere.net\/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redazione Corriere","url":"https:\/\/ilcorriere.net\/author\/redazione\/"},"image":{"@type":"ImageObject","url":"https:\/\/ilcorriere.net\/wp-content\/uploads\/2020\/12\/T-1.jpg","width":1200,"height":540}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Condividi</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso&#038;url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&#038;title=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&#038;text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso%20https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso&#038;body=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Stampa" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Stampa</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-38">

								<div class="author-avatar">
						<a href="https://ilcorriere.net/author/redazione/">
							<img data-del="avatar" alt="Photo of Redazione Corriere" src='https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-300x300.jpg' class='avatar pp-user-avatar avatar-180 photo ' height='180' width='180'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://ilcorriere.net/author/redazione/">Redazione Corriere</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leggi il prossimo</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2020/12/BOLLETTA-LUCE.jpg)" class="slide slide-id-63888 tie-slide-1 tie-standard">
					<a href="https://ilcorriere.net/offerte-luce-sostariffe-scova-le-piu-convenienti/" class="all-over-thumb-link" aria-label="Offerte luce: SosTariffe scova le più convenienti"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">17 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/offerte-luce-sostariffe-scova-le-piu-convenienti/">Offerte luce: SosTariffe scova le più convenienti</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/bonus-elettrodomestici-2021.jpg)" class="slide slide-id-63885 tie-slide-2 tie-standard">
					<a href="https://ilcorriere.net/2022-lanno-dei-bonus-dalle-caldaie-ai-condizionatori-dagli-affitti-allascensore/" class="all-over-thumb-link" aria-label="2022: l’anno dei Bonus: Dalle caldaie ai condizionatori, Dagli affitti all’ascensore&#8230;"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">17 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/2022-lanno-dei-bonus-dalle-caldaie-ai-condizionatori-dagli-affitti-allascensore/">2022: l’anno dei Bonus: Dalle caldaie ai condizionatori, Dagli affitti all’ascensore&#8230;</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/278711130_529148678581186_1773091632780742702_n.jpg)" class="slide slide-id-63857 tie-slide-3 tie-standard">
					<a href="https://ilcorriere.net/da-medjugorje-gli-auguri-di-buona-pasqua-del-governatore-cirio/" class="all-over-thumb-link" aria-label="Da Medjugorje gli auguri di Buona Pasqua del Governatore Cirio"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">17 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/da-medjugorje-gli-auguri-di-buona-pasqua-del-governatore-cirio/">Da Medjugorje gli auguri di Buona Pasqua del Governatore Cirio</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/messer-tulipano-2022-pralormo.jpg)" class="slide slide-id-63653 tie-slide-4 tie-standard">
					<a href="https://ilcorriere.net/a-pasqua-e-pasquetta-picnic-nei-prati-intorno-al-castello-di-pralormo/" class="all-over-thumb-link" aria-label="A Pasqua e Pasquetta picnic nei prati intorno al Castello di Pralormo"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/a-pasqua-e-pasquetta-picnic-nei-prati-intorno-al-castello-di-pralormo/">A Pasqua e Pasquetta picnic nei prati intorno al Castello di Pralormo</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/agricoltura4_interno.jpg)" class="slide slide-id-63708 tie-slide-5 tie-standard">
					<a href="https://ilcorriere.net/psr-nuove-risorse-per-i-pagamenti-agro-climatico-ambientali/" class="all-over-thumb-link" aria-label="Psr: nuove risorse per i pagamenti agro-climatico-ambientali"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/psr-nuove-risorse-per-i-pagamenti-agro-climatico-ambientali/">Psr: nuove risorse per i pagamenti agro-climatico-ambientali</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/telemarketing.jpg)" class="slide slide-id-63578 tie-slide-6 tie-standard">
					<a href="https://ilcorriere.net/il-nuovo-registro-delle-opposizioni-ecco-come-difendersi-dal-telemarketing-aggressivo/" class="all-over-thumb-link" aria-label="Il nuovo Registro delle Opposizioni: ecco come difendersi dal telemarketing aggressivo"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/il-nuovo-registro-delle-opposizioni-ecco-come-difendersi-dal-telemarketing-aggressivo/">Il nuovo Registro delle Opposizioni: ecco come difendersi dal telemarketing aggressivo</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/nuova_zonizzazione.png)" class="slide slide-id-63691 tie-slide-1 tie-standard">
					<a href="https://ilcorriere.net/semaforo-del-protocollo-antismog-i-dati-dal-15-settembre-2021-al-15-aprile-2022/" class="all-over-thumb-link" aria-label="Semaforo del Protocollo antismog: i dati dal 15 settembre 2021 al 15 aprile 2022"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/semaforo-del-protocollo-antismog-i-dati-dal-15-settembre-2021-al-15-aprile-2022/">Semaforo del Protocollo antismog: i dati dal 15 settembre 2021 al 15 aprile 2022</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/Uova-e-colomba-Pasqua.jpg)" class="slide slide-id-63679 tie-slide-2 tie-standard">
					<a href="https://ilcorriere.net/la-colomba-batte-le-uova-di-cioccolato-ma-in-piemonte-anche-salame-del-papa/" class="all-over-thumb-link" aria-label="La colomba batte le uova di cioccolato, ma in Piemonte anche Salame del Papa"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/la-colomba-batte-le-uova-di-cioccolato-ma-in-piemonte-anche-salame-del-papa/">La colomba batte le uova di cioccolato, ma in Piemonte anche Salame del Papa</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2021/05/aeroportotorinocaselle.jpg)" class="slide slide-id-63661 tie-slide-3 tie-standard">
					<a href="https://ilcorriere.net/pasqua-aeroporto-torino-attesi-100-000-passeggeri/" class="all-over-thumb-link" aria-label="Pasqua: Aeroporto Torino, attesi 100.000 passeggeri"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/pasqua-aeroporto-torino-attesi-100-000-passeggeri/">Pasqua: Aeroporto Torino, attesi 100.000 passeggeri</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/2022-04-14-Image-2022-04-13-at-17.01.25.jpeg)" class="slide slide-id-63622 tie-slide-4 tie-standard">
					<a href="https://ilcorriere.net/siccita-e-incendi-lappello-di-aib-a-pasquetta-non-grigliare-il-bosco63622-2/" class="all-over-thumb-link" aria-label="Siccità e incendi, l&#8217;appello di Aib: &#8220;A Pasquetta non grigliare il bosco&#8221;"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">14 Aprile 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/siccita-e-incendi-lappello-di-aib-a-pasquetta-non-grigliare-il-bosco63622-2/">Siccità e incendi, l&#8217;appello di Aib: &#8220;A Pasquetta non grigliare il bosco&#8221;</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">17 Aprile 2022</span></div>
															<h3 class="thumb-title">Offerte luce: SosTariffe scova le più convenienti</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">17 Aprile 2022</span></div>
															<h3 class="thumb-title">2022: l’anno dei Bonus: Dalle caldaie ai condizionatori, Dagli affitti all’ascensore&#8230;</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">17 Aprile 2022</span></div>
															<h3 class="thumb-title">Da Medjugorje gli auguri di Buona Pasqua del Governatore Cirio</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
															<h3 class="thumb-title">A Pasqua e Pasquetta picnic nei prati intorno al Castello di Pralormo</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
															<h3 class="thumb-title">Psr: nuove risorse per i pagamenti agro-climatico-ambientali</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
															<h3 class="thumb-title">Il nuovo Registro delle Opposizioni: ecco come difendersi dal telemarketing aggressivo</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
															<h3 class="thumb-title">Semaforo del Protocollo antismog: i dati dal 15 settembre 2021 al 15 aprile 2022</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
															<h3 class="thumb-title">La colomba batte le uova di cioccolato, ma in Piemonte anche Salame del Papa</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">15 Aprile 2022</span></div>
															<h3 class="thumb-title">Pasqua: Aeroporto Torino, attesi 100.000 passeggeri</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">14 Aprile 2022</span></div>
															<h3 class="thumb-title">Siccità e incendi, l&#8217;appello di Aib: &#8220;A Pasquetta non grigliare il bosco&#8221;</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://ilcorriere.net/ingressi-per-il-teatro-ad-alba-comprare-un-biglietto-e-sempre-piu-difficile/" style="background-image: url(https://ilcorriere.net/wp-content/uploads/2020/09/Teatro-Sociale-390x220.png)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://ilcorriere.net/ingressi-per-il-teatro-ad-alba-comprare-un-biglietto-e-sempre-piu-difficile/" rel="prev">
					<h3 class="post-title">Ingressi per il teatro ad Alba: «Comprare un  biglietto? E’ sempre più difficile!»</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://ilcorriere.net/a-novembre-scrittorincitta-avra-come-tema-aria/" style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/04/Scrittorincitta-2022-276x200-1.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://ilcorriere.net/a-novembre-scrittorincitta-avra-come-tema-aria/" rel="next">
					<h3 class="post-title">A novembre “Scrittorincittà” avrà come tema “Aria”</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Roero Days: Per la V edizione i produttori del Roero Docg scelgono la Reggia di Venaria Reale" href="https://ilcorriere.net/roero-days-per-la-v-edizione-i-produttori-del-roero-docg-scelgono-la-reggia-di-venaria-reale/" class="post-thumb"><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/04/0-1-13-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://ilcorriere.net/roero-days-per-la-v-edizione-i-produttori-del-roero-docg-scelgono-la-reggia-di-venaria-reale/">Roero Days: Per la V edizione i produttori del Roero Docg scelgono la Reggia di Venaria Reale</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">14 Aprile 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Covid: a Bra contagi -16% ma salgono i ricoveri" href="https://ilcorriere.net/covid-a-bra-contagi-16-ma-salgono-i-ricoveri/" class="post-thumb"><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/04/TAMPONE-COVID-A-GIOVANE-DONNA-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://ilcorriere.net/covid-a-bra-contagi-16-ma-salgono-i-ricoveri/">Covid: a Bra contagi -16% ma salgono i ricoveri</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">15 Aprile 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Il territorio di Langhe, Monferrato e Roero si attiva per scoprire “La vacanza che vorrei”" href="https://ilcorriere.net/il-territorio-di-langhe-monferrato-e-roero-si-attiva-per-scoprire-la-vacanza-che-vorrei/" class="post-thumb"><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/04/0-27-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://ilcorriere.net/il-territorio-di-langhe-monferrato-e-roero-si-attiva-per-scoprire-la-vacanza-che-vorrei/">Il territorio di Langhe, Monferrato e Roero si attiva per scoprire “La vacanza che vorrei”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">13 Aprile 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Coldiretti Piemonte: La nostra agricoltura protagonista al Neet Working tour" href="https://ilcorriere.net/coldiretti-piemonte-la-nostra-agricoltura-protagonista-al-neet-working-tour/" class="post-thumb"><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/04/0-1-10-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://ilcorriere.net/coldiretti-piemonte-la-nostra-agricoltura-protagonista-al-neet-working-tour/">Coldiretti Piemonte: La nostra agricoltura protagonista al Neet Working tour</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">14 Aprile 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://ilcorriere.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='63870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<div class="the-subtitle">Leggi altro</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Coldiretti Piemonte: La nostra agricoltura protagonista al Neet Working tour" href="https://ilcorriere.net/coldiretti-piemonte-la-nostra-agricoltura-protagonista-al-neet-working-tour/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-114">dal Piemonte</span></span><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/04/0-1-10-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/coldiretti-piemonte-la-nostra-agricoltura-protagonista-al-neet-working-tour/">Coldiretti Piemonte: La nostra agricoltura protagonista al Neet Working tour</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 Aprile 2022</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="container-wrapper widget text-html"><div ><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=amazon_business&banner=1JAS0948XQ99CA3JC8G2&f=ifr&linkID=cb30349aeb773f85b4bbec01f076fe2a&t=corriere1992-21&tracking_id=corriere1992-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-2" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ALFA ROMEO DAY<span class="widget-title-icon tie-icon"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-63870-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://ilcorriere.net/wp-content/uploads/2022/03/WhatsApp-Video-2022-03-16-at-13.36.35.mp4?_=1" /><source type="video/mp4" src="https://ilcorriere.net/wp-content/uploads/2022/03/WhatsApp-Video-2022-03-16-at-13.36.35.mp4?_=1" /><a href="https://ilcorriere.net/wp-content/uploads/2022/03/WhatsApp-Video-2022-03-16-at-13.36.35.mp4">https://ilcorriere.net/wp-content/uploads/2022/03/WhatsApp-Video-2022-03-16-at-13.36.35.mp4</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-15" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-3" class="container-wrapper widget text-html"><div ><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=primevideo&banner=1KED8DH7EN975KNKTBR2&f=ifr&linkID=a48acb9a5791e634c85ec8a2df6c8b63&t=corriere1992-21&tracking_id=corriere1992-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-recent">Recenti</a></li><li><a href="#widget_tabs-1-popular">I più letti</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Barge: Auto finisce in una scarpata, occupanti illesi" href="https://ilcorriere.net/barge-auto-finisce-in-una-scarpata-occupanti-illesi/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/04/e3938705-70e5-4496-96ee-2d106b490c90-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/barge-auto-finisce-in-una-scarpata-occupanti-illesi/">Barge: Auto finisce in una scarpata, occupanti illesi</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="A novembre “Scrittorincittà” avrà come tema “Aria”" href="https://ilcorriere.net/a-novembre-scrittorincitta-avra-come-tema-aria/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/04/Scrittorincitta-2022-276x200-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/a-novembre-scrittorincitta-avra-come-tema-aria/">A novembre “Scrittorincittà” avrà come tema “Aria”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">15 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid: 2.086 positivi in Piemonte, nessun nuovo decesso" href="https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2020/12/T-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/">Covid: 2.086 positivi in Piemonte, nessun nuovo decesso</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ingressi per il teatro ad Alba: «Comprare un  biglietto? E’ sempre più difficile!»" href="https://ilcorriere.net/ingressi-per-il-teatro-ad-alba-comprare-un-biglietto-e-sempre-piu-difficile/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2020/09/Teatro-Sociale-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/ingressi-per-il-teatro-ad-alba-comprare-un-biglietto-e-sempre-piu-difficile/">Ingressi per il teatro ad Alba: «Comprare un  biglietto? E’ sempre più difficile!»</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">15 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Volontari della Protezione civile al lavoro al Parco Robinson di Dogliani" href="https://ilcorriere.net/volontari-della-protezione-civile-al-lavoro-al-parco-robinson-di-dogliani/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/04/278495979_3125609047693847_5990873838283128932_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/volontari-della-protezione-civile-al-lavoro-al-parco-robinson-di-dogliani/">Volontari della Protezione civile al lavoro al Parco Robinson di Dogliani</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">15 Aprile 2022</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Barge: Auto finisce in una scarpata, occupanti illesi" href="https://ilcorriere.net/barge-auto-finisce-in-una-scarpata-occupanti-illesi/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/04/e3938705-70e5-4496-96ee-2d106b490c90-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/barge-auto-finisce-in-una-scarpata-occupanti-illesi/">Barge: Auto finisce in una scarpata, occupanti illesi</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="A novembre “Scrittorincittà” avrà come tema “Aria”" href="https://ilcorriere.net/a-novembre-scrittorincitta-avra-come-tema-aria/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/04/Scrittorincitta-2022-276x200-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/a-novembre-scrittorincitta-avra-come-tema-aria/">A novembre “Scrittorincittà” avrà come tema “Aria”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">15 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid: 2.086 positivi in Piemonte, nessun nuovo decesso" href="https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2020/12/T-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/">Covid: 2.086 positivi in Piemonte, nessun nuovo decesso</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ingressi per il teatro ad Alba: «Comprare un  biglietto? E’ sempre più difficile!»" href="https://ilcorriere.net/ingressi-per-il-teatro-ad-alba-comprare-un-biglietto-e-sempre-piu-difficile/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2020/09/Teatro-Sociale-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/ingressi-per-il-teatro-ad-alba-comprare-un-biglietto-e-sempre-piu-difficile/">Ingressi per il teatro ad Alba: «Comprare un  biglietto? E’ sempre più difficile!»</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">15 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Volontari della Protezione civile al lavoro al Parco Robinson di Dogliani" href="https://ilcorriere.net/volontari-della-protezione-civile-al-lavoro-al-parco-robinson-di-dogliani/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/04/278495979_3125609047693847_5990873838283128932_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/volontari-della-protezione-civile-al-lavoro-al-parco-robinson-di-dogliani/">Volontari della Protezione civile al lavoro al Parco Robinson di Dogliani</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">15 Aprile 2022</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="text-html-widget-4" class="container-wrapper widget text-html"><div ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Notizie sidebar 1 verticale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9826591703424126"
     data-ad-slot="2629402346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="ayb_posts-2" class="container-wrapper widget ayb_posts"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Accadeva un anno fa<span class="widget-title-icon tie-icon"></span></div></div><ul><li><span class="ayb_date">2020-04-17</span>: <a href="https://ilcorriere.net/alba-emergenza-coronavirus-i-residenti-attualmente-positivi-al-coronavirus-sono-43/" title="ALBA - “Il numero dei contagi in città è contenuto ma, seppure lentamente, continua a crescere - dichiara il Sindaco di Alba Carlo Bo –. Per &hellip;">Alba: emergenza Coronavirus: i residenti attualmente positivi al Coronavirus sono 43<br/><img width="746" height="380" src="https://ilcorriere.net/wp-content/uploads/2019/12/OSPEDALE-SAN-LAZZARO-ALBA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://ilcorriere.net/wp-content/uploads/2019/12/OSPEDALE-SAN-LAZZARO-ALBA.jpg 746w, https://ilcorriere.net/wp-content/uploads/2019/12/OSPEDALE-SAN-LAZZARO-ALBA-300x153.jpg 300w" sizes="(max-width: 746px) 100vw, 746px" /></a></li><li><span class="ayb_date">2020-04-17</span>: <a href="https://ilcorriere.net/sommariva-del-bosco-eseguiti-i-tamponi-a-tutti-in-casa-di-riposo-sono-33-i-casi-accertati/" title="SOMMARIVA DEL BOSCO – Il vice sindaco Marco Pedussia ha comunicato l'aggiornamento in merito alla situazione relativa all'emergenza Coronavi &hellip;">Sommariva del Bosco: "Eseguiti i tamponi a tutti in casa di riposo", sono 33 i casi accertati<br/><img width="628" height="442" src="https://ilcorriere.net/wp-content/uploads/2020/03/Vice-sindaco-pedussia.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://ilcorriere.net/wp-content/uploads/2020/03/Vice-sindaco-pedussia.png 628w, https://ilcorriere.net/wp-content/uploads/2020/03/Vice-sindaco-pedussia-300x211.png 300w" sizes="(max-width: 628px) 100vw, 628px" /></a></li><li><span class="ayb_date">2019-04-16</span>: <a href="https://ilcorriere.net/miroglio-fashion-nuova-governance-e-margine-operativo-in-miglioramento/" title="Riceviamo da Confindustria Cuneo e volentieri pubblichiamo. Nell’assemblea dello scorso 9 aprile, Miroglio Fashion ha approvato il bilancio &hellip;">Miroglio Fashion: nuova governance e margine operativo in miglioramento<br/><img width="399" height="532" src="https://ilcorriere.net/wp-content/uploads/2019/12/Gaetano-Sallorenzo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://ilcorriere.net/wp-content/uploads/2019/12/Gaetano-Sallorenzo.jpg 399w, https://ilcorriere.net/wp-content/uploads/2019/12/Gaetano-Sallorenzo-300x400.jpg 300w, https://ilcorriere.net/wp-content/uploads/2019/12/Gaetano-Sallorenzo-225x300.jpg 225w" sizes="(max-width: 399px) 100vw, 399px" /></a></li></ul><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div ><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime_video&banner=1K1DQKMK1HQN83TNKGG2&f=ifr&linkID=18e00024a8647489d07ecb13053ae2b5&t=corriere1992-21&tracking_id=corriere1992-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEGUICI SU:<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="rss-social-icon" href="http://ilcorriere.net//feed" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-feed"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/https://www.facebook.com/ilcorriere.net/" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/https://twitter.com/corrierealbabra" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/https://www.youtube.com/channel/UC4gruk8v47nJgJio6S8KXuA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/https://www.instagram.com/ilcorrierealbabra/" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-5" class="container-wrapper widget text-html"><div ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Notizie sidebar 2 quadrato -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9826591703424126"
     data-ad-slot="2793053875"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CHI SIAMO<span class="widget-title-icon tie-icon"></span></div></div><div >Il Corriere.net
Settimanale online e in edicola tutti i lunedì
info@ilcorriere.net

Il Corriere.net Srl
Registrato presso Tribunale di Alba 18/09/1992

Direttore responsabile: Eugenio Ecclesiastico
Partita IVA: 02327550048</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="nav_menu-7" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CANALI<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-canali-container"><ul id="menu-canali" class="menu"><li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://ilcorriere.net/category/attualita/">Attualità</a></li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="https://ilcorriere.net/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118"><a href="https://ilcorriere.net/category/dal-comune/">Politica</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="https://ilcorriere.net/category/economia-lavoro/">Economia &#038; Lavoro</a></li>
<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://ilcorriere.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1116"><a href="https://ilcorriere.net/category/sanita/">Sanità</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://ilcorriere.net/category/scuola/">Scuola</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://ilcorriere.net/category/sport/">Sport</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="nav_menu-8" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">INFO E CONTATTI<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-info-e-contatti-container"><ul id="menu-info-e-contatti" class="menu"><li id="menu-item-1104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1104"><a href="#">Redazione</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1105"><a href="#">Invia notizia</a></li>
<li id="menu-item-9999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9999"><a href="https://ilcorriere.net/invia-contributo/">Segnala evento</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1107"><a href="#">Informativa Cookie</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1108"><a href="#">Privacy</a></li>
<li id="menu-item-1109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1109"><a href="#">Copyright</a></li>
<li id="menu-item-10092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10092"><a href="https://ilcorriere.net/pubblicita-online/">Per la tua pubblicità</a></li>
<li id="menu-item-10097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a href="https://ilcorriere.net/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						
		<div id="recent-posts-4" class="container-wrapper widget widget_recent_entries">
		<div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ULTIMI ARTICOLI<span class="widget-title-icon tie-icon"></span></div></div>
		<ul>
											<li>
					<a href="https://ilcorriere.net/barge-auto-finisce-in-una-scarpata-occupanti-illesi/">Barge: Auto finisce in una scarpata, occupanti illesi</a>
									</li>
											<li>
					<a href="https://ilcorriere.net/a-novembre-scrittorincitta-avra-come-tema-aria/">A novembre “Scrittorincittà” avrà come tema “Aria”</a>
									</li>
											<li>
					<a href="https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" aria-current="page">Covid: 2.086 positivi in Piemonte, nessun nuovo decesso</a>
									</li>
											<li>
					<a href="https://ilcorriere.net/ingressi-per-il-teatro-ad-alba-comprare-un-biglietto-e-sempre-piu-difficile/">Ingressi per il teatro ad Alba: «Comprare un  biglietto? E’ sempre più difficile!»</a>
									</li>
											<li>
					<a href="https://ilcorriere.net/volontari-della-protezione-civile-al-lavoro-al-parco-robinson-di-dogliani/">Volontari della Protezione civile al lavoro al Parco Robinson di Dogliani</a>
									</li>
					</ul>

		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="http://ilcorriere.net/wp-content/uploads/2019/12/Logo-544-x-180-1.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Potete contattare la Redazione del Corriere allo 0173/284077 il Lunedì dalle 9 alle 12, dal martedì al venerdì dalle 9 alle 18 (orario continuato) e al sabato dalle 9 alle 12. Potete inviare una mail a web@ilcorriere.net
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-1">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Inserisci il tuo indirizzo mail</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Inserisci il tuo indirizzo mail" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Sottoscrivi" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Tutti i diritti riservati &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="https://www.ilcorriere.net" target="_blank" rel="nofollow noopener">Il Corriere di Alba e Bra Langhe e Roero</a></div><div id="mega-menu-wrap-footer-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-footer-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-14840' id='mega-menu-item-14840'><a class="mega-menu-link" href="http://ilcorriere.net/ultima-ora/" tabindex="0">ULTIMA ORA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-9835' id='mega-menu-item-9835'><a class="mega-menu-link" href="https://ilcorriere.net/category/rubriche/terza-pagina/" tabindex="0">TERZA PAGINA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-10016' id='mega-menu-item-10016'><a class="mega-menu-link" href="https://ilcorriere.net/category/rubriche/lettere/" tabindex="0">LETTERE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-9904' id='mega-menu-item-9904'><a class="mega-menu-link" href="https://ilcorriere.net/farmacie/" tabindex="0">FARMACIE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-9903' id='mega-menu-item-9903'><a class="mega-menu-link" href="https://ilcorriere.net/meteo/" tabindex="0">METEO</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-9923' id='mega-menu-item-9923'><a class="mega-menu-link" href="https://ilcorriere.net/oroscopo/" tabindex="0">OROSCOPO</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-18492' id='mega-menu-item-18492'><a class="mega-menu-link" href="http://ilcorriere.net/quattro-zampe" tabindex="0">4 ZAMPE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18486' id='mega-menu-item-18486'><a class="mega-menu-link" href="https://ilcorriere.net/libri/" tabindex="0">LIBRI</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18485' id='mega-menu-item-18485'><a class="mega-menu-link" href="https://ilcorriere.net/outdoor/" tabindex="0">OUTDOOR</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18488' id='mega-menu-item-18488'><a class="mega-menu-link" href="https://ilcorriere.net/terra-vino/" tabindex="0">TERRA & VINO</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://ilcorriere.net/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://corrierealbabra"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="http://UC4gruk8v47nJgJio6S8KXuA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://ilcorrierealbabra"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://ilcorriere.net/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso&#038;url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://web.skype.com/share?url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&#038;text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso%20https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ilcorriere.net/covid-2-086-positivi-in-piemonte-nessun-nuovo-decesso/&text=Covid%3A%202.086%20positivi%20in%20Piemonte%2C%20nessun%20nuovo%20decesso" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-menu-di-sito-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-18453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18453"><a href="https://www.ilcorriere.net">HOME</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968"><a href="https://ilcorriere.net/category/alba/">ALBA</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-967"><a href="https://ilcorriere.net/category/bra/">BRA</a></li>
<li id="menu-item-34918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34918"><a href="https://ilcorriere.net/category/cherasco/">CHERASCO</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-969 mega-menu mega-cat " data-id="29" ><a href="https://ilcorriere.net/category/langhe/">LANGHE</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="https://ilcorriere.net/category/langhe/alta-langa/">ALTA LANGA</a></li>
	<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="https://ilcorriere.net/category/langhe/bassa-langa/">BASSA LANGA</a></li>
	<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/">LANGA DEL BAROLO</a></li>
	<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/">LANGA DEL BORMIDA</a></li>
	<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/">LANGA DEL TANARO</a></li>
	<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/">LANGA DI DOGLIANI</a></li>
	<li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/">LANGA DEL BELBO</a></li>
	<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="https://ilcorriere.net/category/langhe/langa-cebana/">LANGA CEBANA</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://ilcorriere.net/category/langhe/" class="is-active is-loaded mega-sub-cat" data-id="29">Tutto</a></li>
<li class="mega-sub-cat-27368"><a href="https://ilcorriere.net/category/langhe/somano/" class="mega-sub-cat"  data-id="27368">Somano</a></li>
<li class="mega-sub-cat-30"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/" class="mega-sub-cat"  data-id="30">LANGA DEL BAROLO</a></li>
<li class="mega-sub-cat-53"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/" class="mega-sub-cat"  data-id="53">LANGA DEL BORMIDA</a></li>
<li class="mega-sub-cat-66"><a href="https://ilcorriere.net/category/langhe/langa-cebana/" class="mega-sub-cat"  data-id="66">LANGA CEBANA</a></li>
<li class="mega-sub-cat-69"><a href="https://ilcorriere.net/category/langhe/bassa-langa/" class="mega-sub-cat"  data-id="69">BASSA LANGA</a></li>
<li class="mega-sub-cat-73"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/" class="mega-sub-cat"  data-id="73">LANGA DEL BELBO</a></li>
<li class="mega-sub-cat-85"><a href="https://ilcorriere.net/category/langhe/alta-langa/" class="mega-sub-cat"  data-id="85">ALTA LANGA</a></li>
<li class="mega-sub-cat-101"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/" class="mega-sub-cat"  data-id="101">LANGA DEL TANARO</a></li>
<li class="mega-sub-cat-105"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/" class="mega-sub-cat"  data-id="105">LANGA DI DOGLIANI</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-970 mega-menu mega-cat " data-id="43" ><a href="https://ilcorriere.net/category/roero/">ROERO</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://ilcorriere.net/category/roero/roero-nord/">ROERO NORD</a></li>
	<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://ilcorriere.net/category/roero/roero-sud/">ROERO SUD</a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://ilcorriere.net/category/roero/roero-est/">ROERO EST</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="https://ilcorriere.net/category/roero/roero-ovest/">ROERO OVEST</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://ilcorriere.net/category/roero/" class="is-active is-loaded mega-sub-cat" data-id="43">Tutto</a></li>
<li class="mega-sub-cat-44"><a href="https://ilcorriere.net/category/roero/roero-ovest/" class="mega-sub-cat"  data-id="44">ROERO OVEST</a></li>
<li class="mega-sub-cat-46"><a href="https://ilcorriere.net/category/roero/roero-sud/" class="mega-sub-cat"  data-id="46">ROERO SUD</a></li>
<li class="mega-sub-cat-63"><a href="https://ilcorriere.net/category/roero/roero-nord/" class="mega-sub-cat"  data-id="63">ROERO NORD</a></li>
<li class="mega-sub-cat-91"><a href="https://ilcorriere.net/category/roero/roero-est/" class="mega-sub-cat"  data-id="91">ROERO EST</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990"><a href="https://ilcorriere.net/category/cronaca/">CRONACA</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003"><a href="#">TERRITORIO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991"><a href="https://ilcorriere.net/category/dal-cuneese/">Dal Cuneese</a></li>
	<li id="menu-item-992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-992"><a href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></li>
	<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-993"><a href="https://ilcorriere.net/category/dallastigiano/">Dall&#8217;Astigiano</a></li>
</ul>
</li>
<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-984 mega-menu mega-cat " data-id="40" ><a href="https://ilcorriere.net/category/sport/">SPORT</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a href="https://ilcorriere.net/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="https://ilcorriere.net/category/sport/basket/">Basket</a></li>
	<li id="menu-item-9523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9523"><a href="https://ilcorriere.net/category/sport/volley/">Volley</a></li>
	<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://ilcorriere.net/category/sport/hockey/">Hockey</a></li>
	<li id="menu-item-9522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9522"><a href="https://ilcorriere.net/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998"><a href="https://ilcorriere.net/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-9517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9517"><a href="https://ilcorriere.net/category/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-9518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9518"><a href="https://ilcorriere.net/category/sport/motori/">Motori</a></li>
	<li id="menu-item-9519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9519"><a href="https://ilcorriere.net/category/sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://ilcorriere.net/category/sport/pallapugno/">Pallapugno</a></li>
	<li id="menu-item-995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995"><a href="https://ilcorriere.net/category/sport/atletica/">Atletica</a></li>
	<li id="menu-item-9521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9521"><a href="https://ilcorriere.net/category/sport/sport-invernali/">Sport Invernali</a></li>
	<li id="menu-item-994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-994"><a href="https://ilcorriere.net/category/sport/altri-sport/">Altri Sport</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://ilcorriere.net/category/sport/" class="is-active is-loaded mega-sub-cat" data-id="40">Tutto</a></li>
<li class="mega-sub-cat-27360"><a href="https://ilcorriere.net/category/sport/sci/" class="mega-sub-cat"  data-id="27360">Sci</a></li>
<li class="mega-sub-cat-278"><a href="https://ilcorriere.net/category/sport/sport-invernali/" class="mega-sub-cat"  data-id="278">Sport Invernali</a></li>
<li class="mega-sub-cat-41"><a href="https://ilcorriere.net/category/sport/calcio/" class="mega-sub-cat"  data-id="41">Calcio</a></li>
<li class="mega-sub-cat-50"><a href="https://ilcorriere.net/category/sport/atletica/" class="mega-sub-cat"  data-id="50">Atletica</a></li>
<li class="mega-sub-cat-55"><a href="https://ilcorriere.net/category/sport/ciclismo/" class="mega-sub-cat"  data-id="55">Ciclismo</a></li>
<li class="mega-sub-cat-57"><a href="https://ilcorriere.net/category/sport/basket/" class="mega-sub-cat"  data-id="57">Basket</a></li>
<li class="mega-sub-cat-79"><a href="https://ilcorriere.net/category/sport/pallapugno/" class="mega-sub-cat"  data-id="79">Pallapugno</a></li>
<li class="mega-sub-cat-90"><a href="https://ilcorriere.net/category/sport/altri-sport/" class="mega-sub-cat"  data-id="90">Altri Sport</a></li>
<li class="mega-sub-cat-111"><a href="https://ilcorriere.net/category/sport/hockey/" class="mega-sub-cat"  data-id="111">Hockey</a></li>
<li class="mega-sub-cat-163"><a href="https://ilcorriere.net/category/sport/motori/" class="mega-sub-cat"  data-id="163">Motori</a></li>
<li class="mega-sub-cat-164"><a href="https://ilcorriere.net/category/sport/ginnastica/" class="mega-sub-cat"  data-id="164">Ginnastica</a></li>
<li class="mega-sub-cat-166"><a href="https://ilcorriere.net/category/sport/volley/" class="mega-sub-cat"  data-id="166">Volley</a></li>
<li class="mega-sub-cat-170"><a href="https://ilcorriere.net/category/sport/bocce/" class="mega-sub-cat"  data-id="170">Bocce</a></li>
<li class="mega-sub-cat-180"><a href="https://ilcorriere.net/category/sport/tennis/" class="mega-sub-cat"  data-id="180">Tennis</a></li>
<li class="mega-sub-cat-183"><a href="https://ilcorriere.net/category/sport/nuoto/" class="mega-sub-cat"  data-id="183">Nuoto</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-10017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10017"><a href="#">CANALI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-10022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10022"><a href="https://ilcorriere.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10021"><a href="https://ilcorriere.net/category/dal-comune/">Dal Comune</a></li>
	<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018"><a href="https://ilcorriere.net/category/economia-lavoro/">Economia &amp; Lavoro</a></li>
	<li id="menu-item-10019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10019"><a href="https://ilcorriere.net/category/sanita/">Sanità</a></li>
	<li id="menu-item-10020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10020"><a href="https://ilcorriere.net/category/scuola/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-18501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18501"><a href="https://ilcorriere.net/eventi-e-appuntamenti/">EVENTI</a></li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://ilcorriere.net/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://corrierealbabra"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="http://UC4gruk8v47nJgJio6S8KXuA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://ilcorrierealbabra"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://ilcorriere.net/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://ilcorriere.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="media_image-8" class="container-wrapper widget widget_media_image"><a href="http://abbonati.ilcorriere.net"><img width="457" height="351" src="https://ilcorriere.net/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-14.45.59.png" class="image wp-image-18693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ABBONATI" srcset="https://ilcorriere.net/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-14.45.59.png 457w, https://ilcorriere.net/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-14.45.59-300x230.png 300w" sizes="(max-width: 457px) 100vw, 457px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-21" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9826591703424126"
     data-ad-slot="9523039797"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="categories-7" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Categorie<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li class="cat-item cat-item-441"><a href="https://ilcorriere.net/category/sanremo-2020/">SANREMO 2020</a> (13)
</li>
	<li class="cat-item cat-item-447"><a href="https://ilcorriere.net/category/coronavirus/">CORONAVIRUS</a> (2.090)
</li>
	<li class="cat-item cat-item-449"><a href="https://ilcorriere.net/category/enologia/">ENOLOGIA</a> (16)
</li>
	<li class="cat-item cat-item-27362"><a href="https://ilcorriere.net/category/sondaggi/">Sondaggi</a> (1)
</li>
	<li class="cat-item cat-item-27367"><a href="https://ilcorriere.net/category/cherasco/">CHERASCO</a> (328)
</li>
	<li class="cat-item cat-item-21"><a href="https://ilcorriere.net/category/alba/">ALBA</a> (4.281)
</li>
	<li class="cat-item cat-item-27"><a href="https://ilcorriere.net/category/bra/">BRA</a> (4.143)
</li>
	<li class="cat-item cat-item-29"><a href="https://ilcorriere.net/category/langhe/">LANGHE</a> (3.274)
<ul class='children'>
	<li class="cat-item cat-item-27368"><a href="https://ilcorriere.net/category/langhe/somano/">Somano</a> (3)
</li>
	<li class="cat-item cat-item-30"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/">LANGA DEL BAROLO</a> (891)
	<ul class='children'>
	<li class="cat-item cat-item-31"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/monforte-dalba/">Monforte d&#039;Alba</a> (110)
</li>
	<li class="cat-item cat-item-32"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/grinzane-cavour/">Grinzane Cavour</a> (168)
</li>
	<li class="cat-item cat-item-56"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/roddi/">Roddi</a> (62)
</li>
	<li class="cat-item cat-item-71"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/diano-dalba/">Diano d&#039;Alba</a> (87)
</li>
	<li class="cat-item cat-item-72"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/la-morra/">La Morra</a> (78)
</li>
	<li class="cat-item cat-item-75"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/novello/">Novello</a> (31)
</li>
	<li class="cat-item cat-item-80"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/serralunga-dalba/">Serralunga d&#039;Alba</a> (67)
</li>
	<li class="cat-item cat-item-113"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/verduno/">Verduno</a> (208)
</li>
	<li class="cat-item cat-item-115"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/castiglione-falletto/">Castiglione Falletto</a> (24)
</li>
	<li class="cat-item cat-item-168"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/barolo/">Barolo</a> (86)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-53"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/">LANGA DEL BORMIDA</a> (331)
	<ul class='children'>
	<li class="cat-item cat-item-289"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/gorzegno/">Gorzegno</a> (14)
</li>
	<li class="cat-item cat-item-54"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/cortemilia/">Cortemilia</a> (179)
</li>
	<li class="cat-item cat-item-58"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/levice/">Levice</a> (25)
</li>
	<li class="cat-item cat-item-93"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/saliceto/">Saliceto</a> (35)
</li>
	<li class="cat-item cat-item-95"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/bergolo/">Bergolo</a> (15)
</li>
	<li class="cat-item cat-item-96"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/monesiglio/">Monesiglio</a> (14)
</li>
	<li class="cat-item cat-item-112"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/castelletto-uzzone/">Castelletto Uzzone</a> (16)
</li>
	<li class="cat-item cat-item-174"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/prunetto/">Prunetto</a> (18)
</li>
	<li class="cat-item cat-item-177"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/perletto/">Perletto</a> (2)
</li>
	<li class="cat-item cat-item-190"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/camerana/">Camerana</a> (12)
</li>
	<li class="cat-item cat-item-191"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/gottasecca/">Gottasecca</a> (5)
</li>
	<li class="cat-item cat-item-219"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/cengio/">Cengio</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-66"><a href="https://ilcorriere.net/category/langhe/langa-cebana/">LANGA CEBANA</a> (44)
	<ul class='children'>
	<li class="cat-item cat-item-67"><a href="https://ilcorriere.net/category/langhe/langa-cebana/ceva/">Ceva</a> (34)
</li>
	<li class="cat-item cat-item-241"><a href="https://ilcorriere.net/category/langhe/langa-cebana/paroldo/">Paroldo</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-69"><a href="https://ilcorriere.net/category/langhe/bassa-langa/">BASSA LANGA</a> (377)
	<ul class='children'>
	<li class="cat-item cat-item-259"><a href="https://ilcorriere.net/category/langhe/bassa-langa/barbaresco/">Barbaresco</a> (23)
</li>
	<li class="cat-item cat-item-70"><a href="https://ilcorriere.net/category/langhe/bassa-langa/neive/">Neive</a> (162)
</li>
	<li class="cat-item cat-item-98"><a href="https://ilcorriere.net/category/langhe/bassa-langa/mango/">Mango</a> (36)
</li>
	<li class="cat-item cat-item-171"><a href="https://ilcorriere.net/category/langhe/bassa-langa/castiglione-tinella/">Castiglione Tinella</a> (84)
</li>
	<li class="cat-item cat-item-199"><a href="https://ilcorriere.net/category/langhe/bassa-langa/trezzo-tinella/">Trezzo Tinella</a> (10)
</li>
	<li class="cat-item cat-item-208"><a href="https://ilcorriere.net/category/langhe/bassa-langa/neviglie/">Neviglie</a> (12)
</li>
	<li class="cat-item cat-item-210"><a href="https://ilcorriere.net/category/langhe/bassa-langa/treiso/">Treiso</a> (58)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-73"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/">LANGA DEL BELBO</a> (432)
	<ul class='children'>
	<li class="cat-item cat-item-74"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/santo-stefano-belbo/">Santo Stefano Belbo</a> (257)
</li>
	<li class="cat-item cat-item-108"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/feisoglio/">Feisoglio</a> (25)
</li>
	<li class="cat-item cat-item-162"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/camo/">Camo</a> (5)
</li>
	<li class="cat-item cat-item-167"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/bosia/">Bosia</a> (21)
</li>
	<li class="cat-item cat-item-178"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/cossano-belbo/">Cossano Belbo</a> (51)
</li>
	<li class="cat-item cat-item-189"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/castino/">Castino</a> (20)
</li>
	<li class="cat-item cat-item-193"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/rocchetta-belbo/">Rocchetta Belbo</a> (13)
</li>
	<li class="cat-item cat-item-198"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/niella-belbo/">Niella Belbo</a> (18)
</li>
	<li class="cat-item cat-item-206"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/san-benedetto-belbo/">San Benedetto Belbo</a> (11)
</li>
	<li class="cat-item cat-item-239"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/cravanzana/">Cravanzana</a> (14)
</li>
	<li class="cat-item cat-item-243"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/mombarcaro/">Mombarcaro</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-85"><a href="https://ilcorriere.net/category/langhe/alta-langa/">ALTA LANGA</a> (250)
	<ul class='children'>
	<li class="cat-item cat-item-86"><a href="https://ilcorriere.net/category/langhe/alta-langa/cerretto-langhe/">Cerretto Langhe</a> (14)
</li>
	<li class="cat-item cat-item-99"><a href="https://ilcorriere.net/category/langhe/alta-langa/benevello/">Benevello</a> (19)
</li>
	<li class="cat-item cat-item-109"><a href="https://ilcorriere.net/category/langhe/alta-langa/roddino/">Roddino</a> (28)
</li>
	<li class="cat-item cat-item-175"><a href="https://ilcorriere.net/category/langhe/alta-langa/lequio-berria/">Lequio Berria</a> (20)
</li>
	<li class="cat-item cat-item-184"><a href="https://ilcorriere.net/category/langhe/alta-langa/sinio/">Sinio</a> (18)
</li>
	<li class="cat-item cat-item-186"><a href="https://ilcorriere.net/category/langhe/alta-langa/rodello/">Rodello</a> (41)
</li>
	<li class="cat-item cat-item-194"><a href="https://ilcorriere.net/category/langhe/alta-langa/borgomale/">Borgomale</a> (4)
</li>
	<li class="cat-item cat-item-195"><a href="https://ilcorriere.net/category/langhe/alta-langa/cissone/">Cissone</a> (2)
</li>
	<li class="cat-item cat-item-197"><a href="https://ilcorriere.net/category/langhe/alta-langa/montelupo-albese/">Montelupo Albese</a> (30)
</li>
	<li class="cat-item cat-item-203"><a href="https://ilcorriere.net/category/langhe/alta-langa/serravalle-langhe/">Serravalle Langhe</a> (6)
</li>
	<li class="cat-item cat-item-204"><a href="https://ilcorriere.net/category/langhe/alta-langa/albaretto-della-torre/">Albaretto della Torre</a> (13)
</li>
	<li class="cat-item cat-item-209"><a href="https://ilcorriere.net/category/langhe/alta-langa/bossolasco/">Bossolasco</a> (41)
</li>
	<li class="cat-item cat-item-215"><a href="https://ilcorriere.net/category/langhe/alta-langa/arguello/">Arguello</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/">LANGA DEL TANARO</a> (105)
	<ul class='children'>
	<li class="cat-item cat-item-102"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/narzole/">Narzole</a> (80)
</li>
	<li class="cat-item cat-item-185"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/piozzo/">Piozzo</a> (12)
</li>
	<li class="cat-item cat-item-187"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/carru/">Carrù</a> (4)
</li>
	<li class="cat-item cat-item-244"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/niella-tanaro/">Niella Tanaro</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/">LANGA DI DOGLIANI</a> (518)
	<ul class='children'>
	<li class="cat-item cat-item-106"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/dogliani/">Dogliani</a> (365)
</li>
	<li class="cat-item cat-item-117"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/farigliano/">Farigliano</a> (66)
</li>
	<li class="cat-item cat-item-179"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/murazzano/">Murazzano</a> (47)
</li>
	<li class="cat-item cat-item-188"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/clavesana/">Clavesana</a> (13)
</li>
	<li class="cat-item cat-item-192"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/monchiero/">Monchiero</a> (14)
</li>
	<li class="cat-item cat-item-205"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/belvedere-langhe/">Belvedere Langhe</a> (11)
</li>
	<li class="cat-item cat-item-217"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/bonvicino/">Bonvicino</a> (1)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-43"><a href="https://ilcorriere.net/category/roero/">ROERO</a> (2.653)
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="https://ilcorriere.net/category/roero/roero-ovest/">ROERO OVEST</a> (707)
	<ul class='children'>
	<li class="cat-item cat-item-45"><a href="https://ilcorriere.net/category/roero/roero-ovest/sanfre/">Sanfrè</a> (103)
</li>
	<li class="cat-item cat-item-48"><a href="https://ilcorriere.net/category/roero/roero-ovest/ceresole-dalba/">Ceresole d&#039;Alba</a> (258)
</li>
	<li class="cat-item cat-item-97"><a href="https://ilcorriere.net/category/roero/roero-ovest/sommariva-del-bosco/">Sommariva del Bosco</a> (351)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-46"><a href="https://ilcorriere.net/category/roero/roero-sud/">ROERO SUD</a> (592)
	<ul class='children'>
	<li class="cat-item cat-item-47"><a href="https://ilcorriere.net/category/roero/roero-sud/pocapaglia/">Pocapaglia</a> (171)
</li>
	<li class="cat-item cat-item-68"><a href="https://ilcorriere.net/category/roero/roero-sud/santa-vittoria-dalba/">Santa Vittoria d&#039;Alba</a> (117)
</li>
	<li class="cat-item cat-item-77"><a href="https://ilcorriere.net/category/roero/roero-sud/monticello-dalba/">Monticello d&#039;Alba</a> (63)
</li>
	<li class="cat-item cat-item-84"><a href="https://ilcorriere.net/category/roero/roero-sud/corneliano-dalba/">Corneliano d’Alba</a> (113)
</li>
	<li class="cat-item cat-item-94"><a href="https://ilcorriere.net/category/roero/roero-sud/piobesi-dalba/">Piobesi d&#039;Alba</a> (69)
</li>
	<li class="cat-item cat-item-104"><a href="https://ilcorriere.net/category/roero/roero-sud/sommariva-perno/">Sommariva Perno</a> (78)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-63"><a href="https://ilcorriere.net/category/roero/roero-nord/">ROERO NORD</a> (582)
	<ul class='children'>
	<li class="cat-item cat-item-64"><a href="https://ilcorriere.net/category/roero/roero-nord/monta/">Montà</a> (126)
</li>
	<li class="cat-item cat-item-76"><a href="https://ilcorriere.net/category/roero/roero-nord/canale/">Canale</a> (194)
</li>
	<li class="cat-item cat-item-83"><a href="https://ilcorriere.net/category/roero/roero-nord/vezza-dalba/">Vezza d&#039;Alba</a> (155)
</li>
	<li class="cat-item cat-item-107"><a href="https://ilcorriere.net/category/roero/roero-nord/santo-stefano-roero/">Santo Stefano Roero</a> (32)
</li>
	<li class="cat-item cat-item-160"><a href="https://ilcorriere.net/category/roero/roero-nord/monteu-roero/">Monteu Roero</a> (36)
</li>
	<li class="cat-item cat-item-172"><a href="https://ilcorriere.net/category/roero/roero-nord/baldissero-dalba/">Baldissero d&#039;Alba</a> (28)
</li>
	<li class="cat-item cat-item-240"><a href="https://ilcorriere.net/category/roero/roero-nord/montaldo-roero/">Montaldo Roero</a> (17)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-91"><a href="https://ilcorriere.net/category/roero/roero-est/">ROERO EST</a> (407)
	<ul class='children'>
	<li class="cat-item cat-item-92"><a href="https://ilcorriere.net/category/roero/roero-est/govone/">Govone</a> (80)
</li>
	<li class="cat-item cat-item-103"><a href="https://ilcorriere.net/category/roero/roero-est/guarene/">Guarene</a> (148)
</li>
	<li class="cat-item cat-item-161"><a href="https://ilcorriere.net/category/roero/roero-est/castagnito/">Castagnito</a> (54)
</li>
	<li class="cat-item cat-item-165"><a href="https://ilcorriere.net/category/roero/roero-est/magliano-alfieri/">Magliano Alfieri</a> (73)
</li>
	<li class="cat-item cat-item-176"><a href="https://ilcorriere.net/category/roero/roero-est/priocca/">Priocca</a> (35)
</li>
	<li class="cat-item cat-item-218"><a href="https://ilcorriere.net/category/roero/roero-est/castellinaldo/">Castellinaldo</a> (27)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-88"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/">TRA LANGHE E MONFERRATO</a> (132)
<ul class='children'>
	<li class="cat-item cat-item-287"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/calosso/">Calosso</a> (12)
</li>
	<li class="cat-item cat-item-89"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/castagnole-delle-lanze/">Castagnole delle Lanze</a> (66)
</li>
	<li class="cat-item cat-item-173"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/canelli/">Canelli</a> (44)
</li>
	<li class="cat-item cat-item-242"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/costigliole-dasti/">Costigliole d&#039;Asti</a> (8)
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="https://ilcorriere.net/category/basso-monferrato/">BASSO MONFERRATO</a> (20)
<ul class='children'>
	<li class="cat-item cat-item-182"><a href="https://ilcorriere.net/category/basso-monferrato/cisterna-dasti/">Cisterna d&#039;Asti</a> (4)
</li>
	<li class="cat-item cat-item-200"><a href="https://ilcorriere.net/category/basso-monferrato/san-damiano-dasti/">San Damiano d&#039;Asti</a> (16)
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="https://ilcorriere.net/category/dal-cuneese/">Dal Cuneese</a> (2.487)
</li>
	<li class="cat-item cat-item-82"><a href="https://ilcorriere.net/category/dallastigiano/">Dall&#039;Astigiano</a> (218)
</li>
	<li class="cat-item cat-item-279"><a href="https://ilcorriere.net/category/dal-savonese/">Dal Savonese</a> (59)
</li>
	<li class="cat-item cat-item-114"><a href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a> (3.758)
</li>
	<li class="cat-item cat-item-1"><a href="https://ilcorriere.net/category/senza-categoria/">Senza categoria</a> (79)
</li>
	<li class="cat-item cat-item-16"><a href="https://ilcorriere.net/category/la-nostra-terra/">La nostra terra</a> (47)
</li>
	<li class="cat-item cat-item-20"><a href="https://ilcorriere.net/category/attualita/">Attualità</a> (8.327)
</li>
	<li class="cat-item cat-item-26"><a href="https://ilcorriere.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a> (1.216)
</li>
	<li class="cat-item cat-item-33"><a href="https://ilcorriere.net/category/rubriche/">RUBRICHE</a> (451)
<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://ilcorriere.net/category/rubriche/focus/">Focus</a> (108)
</li>
	<li class="cat-item cat-item-65"><a href="https://ilcorriere.net/category/rubriche/lettere/">Lettere</a> (277)
</li>
	<li class="cat-item cat-item-118"><a href="https://ilcorriere.net/category/rubriche/terza-pagina/">Terza pagina</a> (33)
</li>
	<li class="cat-item cat-item-169"><a href="https://ilcorriere.net/category/rubriche/guardiamoci-intorno/">Guardiamoci intorno</a> (25)
</li>
	<li class="cat-item cat-item-196"><a href="https://ilcorriere.net/category/rubriche/salute-e-benessere/">Salute e Benessere</a> (2)
</li>
	<li class="cat-item cat-item-202"><a href="https://ilcorriere.net/category/rubriche/ambiente/">Ambiente</a> (6)
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="https://ilcorriere.net/category/dal-comune/">Dal Comune</a> (1.431)
</li>
	<li class="cat-item cat-item-40"><a href="https://ilcorriere.net/category/sport/">SPORT</a> (1.315)
<ul class='children'>
	<li class="cat-item cat-item-27360"><a href="https://ilcorriere.net/category/sport/sci/">Sci</a> (11)
</li>
	<li class="cat-item cat-item-278"><a href="https://ilcorriere.net/category/sport/sport-invernali/">Sport Invernali</a> (2)
</li>
	<li class="cat-item cat-item-41"><a href="https://ilcorriere.net/category/sport/calcio/">Calcio</a> (409)
</li>
	<li class="cat-item cat-item-50"><a href="https://ilcorriere.net/category/sport/atletica/">Atletica</a> (54)
</li>
	<li class="cat-item cat-item-55"><a href="https://ilcorriere.net/category/sport/ciclismo/">Ciclismo</a> (45)
</li>
	<li class="cat-item cat-item-57"><a href="https://ilcorriere.net/category/sport/basket/">Basket</a> (255)
</li>
	<li class="cat-item cat-item-79"><a href="https://ilcorriere.net/category/sport/pallapugno/">Pallapugno</a> (91)
</li>
	<li class="cat-item cat-item-90"><a href="https://ilcorriere.net/category/sport/altri-sport/">Altri Sport</a> (99)
</li>
	<li class="cat-item cat-item-111"><a href="https://ilcorriere.net/category/sport/hockey/">Hockey</a> (81)
</li>
	<li class="cat-item cat-item-163"><a href="https://ilcorriere.net/category/sport/motori/">Motori</a> (41)
</li>
	<li class="cat-item cat-item-164"><a href="https://ilcorriere.net/category/sport/ginnastica/">Ginnastica</a> (13)
</li>
	<li class="cat-item cat-item-166"><a href="https://ilcorriere.net/category/sport/volley/">Volley</a> (84)
</li>
	<li class="cat-item cat-item-170"><a href="https://ilcorriere.net/category/sport/bocce/">Bocce</a> (25)
</li>
	<li class="cat-item cat-item-180"><a href="https://ilcorriere.net/category/sport/tennis/">Tennis</a> (11)
</li>
	<li class="cat-item cat-item-183"><a href="https://ilcorriere.net/category/sport/nuoto/">Nuoto</a> (33)
</li>
</ul>
</li>
	<li class="cat-item cat-item-38"><a href="https://ilcorriere.net/category/scuola/">Scuola</a> (1.038)
</li>
	<li class="cat-item cat-item-51"><a href="https://ilcorriere.net/category/cronaca/">CRONACA</a> (2.578)
</li>
	<li class="cat-item cat-item-59"><a href="https://ilcorriere.net/category/sanita/">Sanità</a> (1.870)
</li>
	<li class="cat-item cat-item-61"><a href="https://ilcorriere.net/category/economia-lavoro/">Economia &amp; Lavoro</a> (914)
</li>
	<li class="cat-item cat-item-201"><a href="https://ilcorriere.net/category/langa-astigiana/">LANGA ASTIGIANA</a> (1)
</li>
	<li class="cat-item cat-item-211"><a href="https://ilcorriere.net/category/eventi/">Eventi</a> (849)
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accetta">Accetta</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " aria-label="Rifiuta">Rifiuta</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><link rel='stylesheet' id='mediaelement-css'  href='https://ilcorriere.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ilcorriere.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilcorriere.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5def4496ee","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = '',wpccpPaste = '',wpccpUrl = 'https://ilcorriere.net/wp-content/plugins/wp-content-copy-protection/';
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1628526391' id='wpccp-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8bfd9e7842","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/ilcorriere.net\/?spu_action=spu_load","pid":"63870","is_front_page":"","is_category":"","site_url":"https:\/\/ilcorriere.net","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Non ho trovato nessun articolo","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'wwwilcorrierenet']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","post_id":"63870","plugin_dir":"https:\/\/ilcorriere.net\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.1' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!--copyscapeskip-->
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://ilcorriere.net/wp-content/uploads/2019/12/Logo-544-x-180-1.png" alt=""   width="300"  height="99"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie in modo da potervi offire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser e svolgono funzioni come riconoscerti quando ritorni sul nostro sito Web e aiutare il nostro team a capire quali sezioni del sito Web ritieni più interessanti e utili.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva impostazioni">Salva impostazioni</button>
				</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!--/copyscapeskip--><script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
