<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe"/>
<meta property="og:description" content="Un sondaggio tra i camperisti italiani ha eletto le cinque mete imperdibili dove trascorrere una vacanza in camper nell’imminente stagione estiva. A realizzar"/>
<meta property="og:image" content="https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-scaled.jpeg"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1706"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-06-22 20:30:06"/>
<meta property="og:article:modified_time" content="2022-06-22 15:38:43"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe"/>
<meta name="twitter:description" content="Un sondaggio tra i camperisti italiani ha eletto le cinque mete imperdibili dove trascorrere una vacanza in camper nell’imminente stagione estiva. A realizzar"/>
<meta name="twitter:image" content="https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-scaled.jpeg"/>
<meta name="author" content="Redazione Corriere"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe - Il Corriere di Alba Bra Langhe e Roero</title>
	<link rel="canonical" href="https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" />
	<meta property="og:url" content="https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" />
	<meta property="og:site_name" content="Il Corriere di Alba Bra Langhe e Roero" />
	<meta property="article:publisher" content="https://www.facebook.com/ilcorriere.net/" />
	<meta property="article:published_time" content="2022-06-22T18:30:06+00:00" />
	<meta property="article:modified_time" content="2022-06-22T13:38:43+00:00" />
	<meta property="og:image" content="https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Corriere" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ilcorriere.net/#website","url":"https://ilcorriere.net/","name":"Il Corriere di Alba Bra Langhe e Roero","description":"Quotidiano online e in edicola tutti i lunedì","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilcorriere.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/#primaryimage","url":"https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-scaled.jpeg","contentUrl":"https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-scaled.jpeg","width":2560,"height":1706},{"@type":"WebPage","@id":"https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/#webpage","url":"https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/","name":"Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe - Il Corriere di Alba Bra Langhe e Roero","isPartOf":{"@id":"https://ilcorriere.net/#website"},"primaryImageOfPage":{"@id":"https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/#primaryimage"},"datePublished":"2022-06-22T18:30:06+00:00","dateModified":"2022-06-22T13:38:43+00:00","author":{"@id":"https://ilcorriere.net/#/schema/person/d997e64a7c6f68eb3bd5913cdb7d9601"},"breadcrumb":{"@id":"https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/"]}]},{"@type":"BreadcrumbList","@id":"https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilcorriere.net/"},{"@type":"ListItem","position":2,"name":"Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe"}]},{"@type":"Person","@id":"https://ilcorriere.net/#/schema/person/d997e64a7c6f68eb3bd5913cdb7d9601","name":"Redazione Corriere","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilcorriere.net/#/schema/person/image/","url":"https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-150x150.jpg","contentUrl":"https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-150x150.jpg","caption":"Redazione Corriere"},"url":"https://ilcorriere.net/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Il Corriere di Alba Bra Langhe e Roero &raquo; Feed" href="https://ilcorriere.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere di Alba Bra Langhe e Roero &raquo; Feed dei commenti" href="https://ilcorriere.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Corriere di Alba Bra Langhe e Roero &raquo; Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe Feed dei commenti" href="https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-90730100-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-FM2BJCGJCJ"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilcorriere.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://ilcorriere.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ilcorriere.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://ilcorriere.net/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilcorriere.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://ilcorriere.net/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://ilcorriere.net/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='https://ilcorriere.net/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css?ver=1.6' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpccp-css'  href='https://ilcorriere.net/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1628526391' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://ilcorriere.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://ilcorriere.net/wp-content/uploads/maxmegamenu/style.css?ver=00a321' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ilcorriere.net/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://ilcorriere.net/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://ilcorriere.net/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://ilcorriere.net/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.7' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilcorriere.net","hash_tracking":"false","ua":"UA-90730100-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilcorriere.net","hash_tracking":"false","ua":"","v4_id":"G-FM2BJCGJCJ"};/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://ilcorriere.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ilcorriere.net/wp-json/wp/v2/posts/70609" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilcorriere.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilcorriere.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://ilcorriere.net/?p=70609' />
<link rel="alternate" type="application/json+oembed" href="https://ilcorriere.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filcorriere.net%2Fcinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilcorriere.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filcorriere.net%2Fcinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9826591703424126" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.display-posts-listing .listing-item .wp-post-image{float:none !important;}
html:not(.mobile-true) #main img:not(.animate-element, .ls-s-1),
html:not(.mobile-true) #header img,
html:not(.mobile-true) #bottom-bar img {
opacity: 1 !important; 
}		</style>
		
<div align="center">
	<noscript>
		<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
			<br/><br/>
			<div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;">
				Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript!
			</div>
		</div>
	</noscript>
</div>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body id="tie-body" class="post-template-default single single-post postid-70609 single-format-standard mega-menu-primary mega-menu-top-menu mega-menu-footer-menu mega-menu-max-mega-menu-1 border-layout wrapper-has-shadow block-head-4 block-head-6 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-menu top-nav header-nav" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						mercoledì, Giugno 22 2022					</div>
					
			<div class="tie-alignleft">
				<div id="mega-menu-wrap-top-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>RUBRICHE</span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-top-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-12163' id='mega-menu-item-12163'><a class="mega-menu-link" href="https://ilcorriere.net/chi-siamo/" tabindex="0">CHI SIAMO</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1008' id='mega-menu-item-1008'><a class="mega-menu-link" href="https://abbonati.ilcorriere.net" tabindex="0">ABBONATI</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1009' id='mega-menu-item-1009'><a class="mega-menu-link" href="https://ilmercatino.ilcorriere.net" tabindex="0">MERCATINO</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10230' id='mega-menu-item-10230'><a class="mega-menu-link" href="https://ilcorriere.net/contatti/" tabindex="0">CONTATTI</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1010' id='mega-menu-item-1010'><a class="mega-menu-link" href="https://necrologi.ilcorriere.net" tabindex="0">NECROLOGIE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10091' id='mega-menu-item-10091'><a class="mega-menu-link" href="https://ilcorriere.net/pubblicita-online/" tabindex="0">PUBBLICITA'</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-26556' id='mega-menu-item-26556'><a class="mega-menu-link" href="https://abbonati.ilcorriere.net/my-account/" tabindex="0">AREA RISERVATA</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-18465' id='mega-menu-item-18465'><a class="mega-menu-link" href="https://abbonati.ilcorriere.net/la-copia-di-oggi/" tabindex="0">LA COPIA DI OGGI</a></li></ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Il Corriere di Alba Bra Langhe e Roero" href="https://ilcorriere.net/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://ilcorriere.net/wp-content/uploads/2019/12/Logo-544-x-180.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://ilcorriere.net/wp-content/uploads/2019/12/Logo-544-x-180.png" alt="Il Corriere di Alba Bra Langhe e Roero" width="544" height="180" style="max-height:180px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://www.albaufficio.com/" title="" target="_blank" rel="nofollow noopener">
						<img src="https://ilcorriere.net/wp-content/uploads/2019/12/alba-ufficio-banner.jpg" alt="" width="728" height="91" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>RUBRICHE</span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-18453' id='mega-menu-item-18453'><a class="mega-menu-link" href="https://www.ilcorriere.net" tabindex="0">HOME</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-968' id='mega-menu-item-968'><a class="mega-menu-link" href="https://ilcorriere.net/category/alba/" tabindex="0">ALBA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-967' id='mega-menu-item-967'><a class="mega-menu-link" href="https://ilcorriere.net/category/bra/" tabindex="0">BRA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-34918' id='mega-menu-item-34918'><a class="mega-menu-link" href="https://ilcorriere.net/category/cherasco/" tabindex="0">CHERASCO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-969' id='mega-menu-item-969'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/" aria-haspopup="true" aria-expanded="false" tabindex="0">LANGHE<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-972' id='mega-menu-item-972'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/alta-langa/">ALTA LANGA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-973' id='mega-menu-item-973'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/bassa-langa/">BASSA LANGA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-975' id='mega-menu-item-975'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-del-barolo/">LANGA DEL BAROLO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-977' id='mega-menu-item-977'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-del-bormida/">LANGA DEL BORMIDA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-978' id='mega-menu-item-978'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-del-tanaro/">LANGA DEL TANARO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-979' id='mega-menu-item-979'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-di-dogliani/">LANGA DI DOGLIANI</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-976' id='mega-menu-item-976'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-del-belbo/">LANGA DEL BELBO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-974' id='mega-menu-item-974'><a class="mega-menu-link" href="https://ilcorriere.net/category/langhe/langa-cebana/">LANGA CEBANA</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-970' id='mega-menu-item-970'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/" aria-haspopup="true" aria-expanded="false" tabindex="0">ROERO<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-981' id='mega-menu-item-981'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/roero-nord/">ROERO NORD</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-983' id='mega-menu-item-983'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/roero-sud/">ROERO SUD</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-980' id='mega-menu-item-980'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/roero-est/">ROERO EST</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-982' id='mega-menu-item-982'><a class="mega-menu-link" href="https://ilcorriere.net/category/roero/roero-ovest/">ROERO OVEST</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-990' id='mega-menu-item-990'><a class="mega-menu-link" href="https://ilcorriere.net/category/cronaca/" tabindex="0">CRONACA</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1003' id='mega-menu-item-1003'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">TERRITORIO<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-991' id='mega-menu-item-991'><a class="mega-menu-link" href="https://ilcorriere.net/category/dal-cuneese/">Dal Cuneese</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-992' id='mega-menu-item-992'><a class="mega-menu-link" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-993' id='mega-menu-item-993'><a class="mega-menu-link" href="https://ilcorriere.net/category/dallastigiano/">Dall'Astigiano</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-984' id='mega-menu-item-984'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/" aria-haspopup="true" aria-expanded="false" tabindex="0">SPORT<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-997' id='mega-menu-item-997'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/calcio/">Calcio</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-996' id='mega-menu-item-996'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/basket/">Basket</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9523' id='mega-menu-item-9523'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/volley/">Volley</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-999' id='mega-menu-item-999'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/hockey/">Hockey</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9522' id='mega-menu-item-9522'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/tennis/">Tennis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-998' id='mega-menu-item-998'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/ciclismo/">Ciclismo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9517' id='mega-menu-item-9517'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/ginnastica/">Ginnastica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9518' id='mega-menu-item-9518'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/motori/">Motori</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9519' id='mega-menu-item-9519'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/nuoto/">Nuoto</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-989' id='mega-menu-item-989'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/pallapugno/">Pallapugno</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-995' id='mega-menu-item-995'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/atletica/">Atletica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9521' id='mega-menu-item-9521'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/sport-invernali/">Sport Invernali</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-994' id='mega-menu-item-994'><a class="mega-menu-link" href="https://ilcorriere.net/category/sport/altri-sport/">Altri Sport</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-10017' id='mega-menu-item-10017'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">CANALI<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10022' id='mega-menu-item-10022'><a class="mega-menu-link" href="https://ilcorriere.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10021' id='mega-menu-item-10021'><a class="mega-menu-link" href="https://ilcorriere.net/category/dal-comune/">Dal Comune</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10018' id='mega-menu-item-10018'><a class="mega-menu-link" href="https://ilcorriere.net/category/economia-lavoro/">Economia &amp; Lavoro</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10019' id='mega-menu-item-10019'><a class="mega-menu-link" href="https://ilcorriere.net/category/sanita/">Sanità</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10020' id='mega-menu-item-10020'><a class="mega-menu-link" href="https://ilcorriere.net/category/scuola/">Scuola</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18501' id='mega-menu-item-18501'><a class="mega-menu-link" href="https://ilcorriere.net/eventi-e-appuntamenti/" tabindex="0">EVENTI</a></li></ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads sotto titolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9826591703424126"
     data-ad-slot="1210967756"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://ilcorriere.net/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://ilcorriere.net/category/langhe/">LANGHE</a><em class="delimiter">/</em><a href="https://ilcorriere.net/category/langhe/bassa-langa/">BASSA LANGA</a><em class="delimiter">/</em><a href="https://ilcorriere.net/category/langhe/bassa-langa/treiso/">Treiso</a><em class="delimiter">/</em><span class="current">Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/ilcorriere.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"LANGHE","@id":"https:\/\/ilcorriere.net\/category\/langhe\/"}},{"@type":"ListItem","position":3,"item":{"name":"BASSA LANGA","@id":"https:\/\/ilcorriere.net\/category\/langhe\/bassa-langa\/"}},{"@type":"ListItem","position":4,"item":{"name":"Treiso","@id":"https:\/\/ilcorriere.net\/category\/langhe\/bassa-langa\/treiso\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-29" href="https://ilcorriere.net/category/langhe/">LANGHE</a><a class="post-cat tie-cat-69" href="https://ilcorriere.net/category/langhe/bassa-langa/">BASSA LANGA</a><a class="post-cat tie-cat-210" href="https://ilcorriere.net/category/langhe/bassa-langa/treiso/">Treiso</a><a class="post-cat tie-cat-20" href="https://ilcorriere.net/category/attualita/">Attualità</a></span>
		<h1 class="post-title entry-title">Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe</h1>

		
			<h2 class="entry-sub-title">Da Treiso parla la presidente dell’associazione nazionale Assocamp</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-38">
						<span class="meta-author-avatar">
							<a href="https://ilcorriere.net/author/redazione/"><img data-del="avatar" alt="Photo of Redazione Corriere" src='https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-150x150.jpg' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/></a>
						</span>
					<span class="meta-author"><a href="https://ilcorriere.net/author/redazione/" class="author-name tie-icon" title="Redazione Corriere">Redazione Corriere</a></span>
						<a href="mailto:web@ilcorriere.net" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">22 Giugno 2022</span><span class="meta-item last-updated">Ultimo aggiornamento 22 Giugno 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto per la lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text share-skew">
				
				<a href="https://www.facebook.com/sharer.php?u=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe&#038;url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&#038;title=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&#038;text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn  large-share-button" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="social-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe%20https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe&#038;body=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Stampa" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Stampa</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="2560" height="1706" src="https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-scaled.jpeg" class="attachment-full size-full wp-post-image" alt="" is_main_img="1" srcset="https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-scaled.jpeg 2560w, https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-300x200.jpeg 300w, https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-1024x683.jpeg 1024w, https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-768x512.jpeg 768w, https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-1536x1024.jpeg 1536w, https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-2048x1365.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
					<a href="https://www.grandefieradestate.com/" title=""  >
						<img src="https://ilcorriere.net/wp-content/uploads/2022/06/Banner-GFE.gif" alt="" width="728" height="91" />
					</a>
				</div>
			<div id="fb-root"></div>
<p>Un sondaggio tra i camperisti italiani ha eletto le cinque mete imperdibili dove trascorrere una vacanza in camper nell’imminente stagione estiva. A realizzarlo è stata l’As­socamp, l’Associazione Na­zionale Operatori Veicoli Ricreazionali e Articoli per il Campeggio. Un’associazione nazionale, ma con “cuore” albese.</p>
<p>La presidentessa è infatti <strong>Ester Bordino</strong>, titolare dell’azienda di vendita e noleggio camper Caravanlanghe, di Treiso. Andiamo dunque a scoprire le cinque tappe ritenute d’eccellenza dai camperisti italiani, suddivise a seconda delle proprie passioni. Nella categoria “Per chi ama il mare in relax” la destinazione più votata è stata di gran lunga la Sardegna, che offre spiagge caraibiche e mare cristallino. Nella categoria “Per chi ama il mare in movimento”, la meta indicata è stata la costa di Vieste, sul Gargano, uno dei luoghi migliori in Italia in cui praticare surf e windsurf. Le Dolomiti sono state invece indicate come luogo imperdibile nella categoria “Per chi ama la montagna”. E ancora, la sezione “Per chi ama il fiume e il lago” ha indicato come imperdibile località in cui trascorrere una vacanza il lago di Garda, considerato un vero e proprio riferimento per tutti i camperisti, in cui tutto è dedicato al turismo outdoor. L’ultima sezione “Per chi cerca la natura” ha visto invece primeggiare, a pari merito, tre località, molto diverse tra loro ma tutte definite imperdibili: il Parco Nazionale d’Abruzzo, che proprio quest’anno ha festeggiato il centenario dell’istituzione, la Maremma toscana e le colline milanesi dell’Oltrepò.</p>

				<div id="nat_60803b2f475b0414f7892920"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60803b2f475b0414f7892920']);
				</script>
				</p>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-38">
						<span class="meta-author-avatar">
							<a href="https://ilcorriere.net/author/redazione/"><img data-del="avatar" alt="Photo of Redazione Corriere" src='https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-150x150.jpg' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/></a>
						</span>
					<span class="meta-author"><a href="https://ilcorriere.net/author/redazione/" class="author-name tie-icon" title="Redazione Corriere">Redazione Corriere</a></span>
						<a href="mailto:web@ilcorriere.net" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">22 Giugno 2022</span><span class="meta-item last-updated">Ultimo aggiornamento 22 Giugno 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto per la lettura</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text share-skew">
				
				<a href="https://www.facebook.com/sharer.php?u=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe&#038;url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&#038;title=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&#038;text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn  large-share-button" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="social-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe%20https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe&#038;body=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Stampa" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Stampa</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-06-22T20:30:06+02:00","datePublished":"2022-06-22T20:30:06+02:00","dateModified":"2022-06-22T15:38:43+02:00","headline":"Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe","name":"Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe","keywords":[],"url":"https:\/\/ilcorriere.net\/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe\/","description":"Un sondaggio tra i camperisti italiani ha eletto le cinque mete imperdibili dove trascorrere una vacanza in camper nell\u2019imminente stagione estiva. A realizzarlo \u00e8 stata l\u2019As\u00adsocamp, l\u2019Associazione Na\u00ad","copyrightYear":"2022","articleSection":"LANGHE,BASSA LANGA,Treiso,Attualit\u00e0","articleBody":"Un sondaggio tra i camperisti italiani ha eletto le cinque mete imperdibili dove trascorrere una vacanza in camper nell\u2019imminente stagione estiva. A realizzarlo \u00e8 stata l\u2019As\u00adsocamp, l\u2019Associazione Na\u00adzionale Operatori Veicoli Ricreazionali e Articoli per il Campeggio. Un\u2019associazione nazionale, ma con \u201ccuore\u201d albese.\r\n\r\nLa presidentessa \u00e8 infatti Ester Bordino, titolare dell\u2019azienda di vendita e noleggio camper Caravanlanghe, di Treiso. Andiamo dunque a scoprire le cinque tappe ritenute d\u2019eccellenza dai camperisti italiani, suddivise a seconda delle proprie passioni. Nella categoria \u201cPer chi ama il mare in relax\u201d la destinazione pi\u00f9 votata \u00e8 stata di gran lunga la Sardegna, che offre spiagge caraibiche e mare cristallino. Nella categoria \u201cPer chi ama il mare in movimento\u201d, la meta indicata \u00e8 stata la costa di Vieste, sul Gargano, uno dei luoghi migliori in Italia in cui praticare surf e windsurf. Le Dolomiti sono state invece indicate come luogo imperdibile nella categoria \u201cPer chi ama la montagna\u201d. E ancora, la sezione \u201cPer chi ama il fiume e il lago\u201d ha indicato come imperdibile localit\u00e0 in cui trascorrere una vacanza il lago di Garda, considerato un vero e proprio riferimento per tutti i camperisti, in cui tutto \u00e8 dedicato al turismo outdoor. L\u2019ultima sezione \u201cPer chi cerca la natura\u201d ha visto invece primeggiare, a pari merito, tre localit\u00e0, molto diverse tra loro ma tutte definite imperdibili: il Parco Nazionale d\u2019Abruzzo, che proprio quest\u2019anno ha festeggiato il centenario dell\u2019istituzione, la Maremma toscana e le colline milanesi dell\u2019Oltrep\u00f2.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Corriere di Alba Bra Langhe e Roero","logo":{"@type":"ImageObject","url":"https:\/\/ilcorriere.net\/wp-content\/uploads\/2019\/12\/Logo-544-x-180.png"},"sameAs":["ilcorriere.net\/","corrierealbabra","UC4gruk8v47nJgJio6S8KXuA","ilcorrierealbabra"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilcorriere.net\/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redazione Corriere","url":"https:\/\/ilcorriere.net\/author\/redazione\/"},"image":{"@type":"ImageObject","url":"https:\/\/ilcorriere.net\/wp-content\/uploads\/2022\/06\/Ester-Bordino-Presidente-assocamp-foto-6-scaled.jpeg","width":2560,"height":1706}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Condividi</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe&#038;url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&#038;title=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&#038;text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe%20https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe&#038;body=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Stampa" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Stampa</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-38">

								<div class="author-avatar">
						<a href="https://ilcorriere.net/author/redazione/">
							<img data-del="avatar" alt="Photo of Redazione Corriere" src='https://ilcorriere.net/wp-content/uploads/2020/03/cropped-Logo-SOCIAL-512-ok-300x300.jpg' class='avatar pp-user-avatar avatar-180 photo ' height='180' width='180'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://ilcorriere.net/author/redazione/">Redazione Corriere</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leggi il prossimo</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/unnamed-2.jpg)" class="slide slide-id-70569 tie-slide-1 tie-standard">
					<a href="https://ilcorriere.net/confagricoltura-cuneo-inaugura-i-nuovi-uffici-di-zona-a-savigliano-2/" class="all-over-thumb-link" aria-label="Confagricoltura Cuneo inaugura i nuovi uffici di zona a Savigliano"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://ilcorriere.net/category/dal-cuneese/">Dal Cuneese</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/confagricoltura-cuneo-inaugura-i-nuovi-uffici-di-zona-a-savigliano-2/">Confagricoltura Cuneo inaugura i nuovi uffici di zona a Savigliano</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/Transumanza.png)" class="slide slide-id-70574 tie-slide-2 tie-standard">
					<a href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/" class="all-over-thumb-link" aria-label="Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://ilcorriere.net/category/dal-cuneese/">Dal Cuneese</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/">Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/einstein-foto.jpg)" class="slide slide-id-70560 tie-slide-3 tie-standard">
					<a href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/" class="all-over-thumb-link" aria-label="L’omaggio agli studenti più bravi: manda la tua foto al Corriere!"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-21" href="https://ilcorriere.net/category/alba/">ALBA</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/">L’omaggio agli studenti più bravi: manda la tua foto al Corriere!</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/20220621_171624.jpg)" class="slide slide-id-70591 tie-slide-4 tie-standard">
					<a href="https://ilcorriere.net/confagricoltura-donna-piemonte-asti-agricoltura-ha-ospitato-lassemblea-annuale/" class="all-over-thumb-link" aria-label="Confagricoltura Donna Piemonte: Asti Agricoltura ha ospitato l’assemblea annuale"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-82" href="https://ilcorriere.net/category/dallastigiano/">Dall'Astigiano</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/confagricoltura-donna-piemonte-asti-agricoltura-ha-ospitato-lassemblea-annuale/">Confagricoltura Donna Piemonte: Asti Agricoltura ha ospitato l’assemblea annuale</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/VIA-VITTORIO-RIASSETTO-PORFIDO-BRA.jpg)" class="slide slide-id-70605 tie-slide-5 tie-standard">
					<a href="https://ilcorriere.net/altri-interventi-sul-porfido-il-comune-di-bra-riparera-pure-cedimento-segnalato-da-lettore/" class="all-over-thumb-link" aria-label="Altri interventi sul porfido: Il Comune di Bra riparerà pure cedimento segnalato da lettore"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://ilcorriere.net/category/bra/">BRA</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/altri-interventi-sul-porfido-il-comune-di-bra-riparera-pure-cedimento-segnalato-da-lettore/">Altri interventi sul porfido: Il Comune di Bra riparerà pure cedimento segnalato da lettore</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/0-30.jpg)" class="slide slide-id-70615 tie-slide-6 tie-standard">
					<a href="https://ilcorriere.net/la-scuola-alta-langa-della-pietra-a-secco-ha-partecipato-al-festival-sassi/" class="all-over-thumb-link" aria-label="La Scuola Alta Langa della pietra a secco ha partecipato al Festival Sassi"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-54" href="https://ilcorriere.net/category/langhe/langa-del-bormida/cortemilia/">Cortemilia</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/la-scuola-alta-langa-della-pietra-a-secco-ha-partecipato-al-festival-sassi/">La Scuola Alta Langa della pietra a secco ha partecipato al Festival Sassi</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/La-Morra-strada-conclusa.jpg)" class="slide slide-id-70608 tie-slide-1 tie-standard">
					<a href="https://ilcorriere.net/mitigata-frana-su-strada-di-frazione-rivalta/" class="all-over-thumb-link" aria-label="Mitigata frana su strada di frazione Rivalta"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-72" href="https://ilcorriere.net/category/langhe/langa-del-barolo/la-morra/">La Morra</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/mitigata-frana-su-strada-di-frazione-rivalta/">Mitigata frana su strada di frazione Rivalta</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2021/06/LAVORI-IN-CORSO-strada-generica.png)" class="slide slide-id-70575 tie-slide-2 tie-standard">
					<a href="https://ilcorriere.net/bra-lavori-alla-fognatura-in-viale-risorgimento-modifiche-alla-viabilita/" class="all-over-thumb-link" aria-label="Bra: lavori alla fognatura in viale Risorgimento, modifiche alla viabilità"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://ilcorriere.net/category/bra/">BRA</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/bra-lavori-alla-fognatura-in-viale-risorgimento-modifiche-alla-viabilita/">Bra: lavori alla fognatura in viale Risorgimento, modifiche alla viabilità</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2020/09/weekend-tra-sole-e-pioggia-un-po-ovunque-3bmeteo-90195.jpg)" class="slide slide-id-70582 tie-slide-3 tie-standard">
					<a href="https://ilcorriere.net/meteo-instabilita-atmosferica-fino-a-venerdi-nel-weekend-stabile-e-soleggiato/" class="all-over-thumb-link" aria-label="Meteo: Instabilità atmosferica fino a venerdì. Nel weekend stabile e soleggiato"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-114" href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/meteo-instabilita-atmosferica-fino-a-venerdi-nel-weekend-stabile-e-soleggiato/">Meteo: Instabilità atmosferica fino a venerdì. Nel weekend stabile e soleggiato</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/Il-paesaggio-Unesco-del-Rally-di-Alba.jpg)" class="slide slide-id-70553 tie-slide-4 tie-standard">
					<a href="https://ilcorriere.net/rally-dalba-e-conto-alla-rovescia-a-roddino-per-il-passaggio-della-prova-speciale/" class="all-over-thumb-link" aria-label="Rally d&#8217;Alba: è conto alla rovescia a Roddino per il passaggio della prova speciale"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-109" href="https://ilcorriere.net/category/langhe/alta-langa/roddino/">Roddino</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
				<h2 class="thumb-title"><a href="https://ilcorriere.net/rally-dalba-e-conto-alla-rovescia-a-roddino-per-il-passaggio-della-prova-speciale/">Rally d&#8217;Alba: è conto alla rovescia a Roddino per il passaggio della prova speciale</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">Confagricoltura Cuneo inaugura i nuovi uffici di zona a Savigliano</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">L’omaggio agli studenti più bravi: manda la tua foto al Corriere!</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">Confagricoltura Donna Piemonte: Asti Agricoltura ha ospitato l’assemblea annuale</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">Altri interventi sul porfido: Il Comune di Bra riparerà pure cedimento segnalato da lettore</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">La Scuola Alta Langa della pietra a secco ha partecipato al Festival Sassi</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">Mitigata frana su strada di frazione Rivalta</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">Bra: lavori alla fognatura in viale Risorgimento, modifiche alla viabilità</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">Meteo: Instabilità atmosferica fino a venerdì. Nel weekend stabile e soleggiato</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">22 Giugno 2022</span></div>
															<h3 class="thumb-title">Rally d&#8217;Alba: è conto alla rovescia a Roddino per il passaggio della prova speciale</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/" style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/einstein-foto-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/" rel="prev">
					<h3 class="post-title">L’omaggio agli studenti più bravi: manda la tua foto al Corriere!</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/" style="background-image: url(https://ilcorriere.net/wp-content/uploads/2022/06/Transumanza-390x220.png)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/" rel="next">
					<h3 class="post-title">Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Festa di fine anno in Sala Ordet per gli studenti dell&#8217;Arte Bianca di Neive" href="https://ilcorriere.net/festa-di-fine-anno-in-sala-ordet-per-gli-studenti-dellarte-bianca-di-neive/" class="post-thumb"><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/06/289348288_5452386744785300_158572361345487808_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://ilcorriere.net/festa-di-fine-anno-in-sala-ordet-per-gli-studenti-dellarte-bianca-di-neive/">Festa di fine anno in Sala Ordet per gli studenti dell&#8217;Arte Bianca di Neive</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22 Giugno 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Bra: a luglio torna il servizio di lavaggio dei bidoni dell’organico" href="https://ilcorriere.net/bra-a-luglio-torna-il-servizio-di-lavaggio-dei-bidoni-dellorganico/" class="post-thumb"><img width="390" height="209" src="https://ilcorriere.net/wp-content/uploads/2019/12/LAVAGGIO-CASSONETTI-RIFIUTI.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://ilcorriere.net/wp-content/uploads/2019/12/LAVAGGIO-CASSONETTI-RIFIUTI.jpeg 607w, https://ilcorriere.net/wp-content/uploads/2019/12/LAVAGGIO-CASSONETTI-RIFIUTI-300x161.jpeg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://ilcorriere.net/bra-a-luglio-torna-il-servizio-di-lavaggio-dei-bidoni-dellorganico/">Bra: a luglio torna il servizio di lavaggio dei bidoni dell’organico</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22 Giugno 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Cherasco: da lunedì senso unico alternato in via Garibaldi" href="https://ilcorriere.net/cherasco-da-lunedi-senso-unico-alternato-in-via-garibaldi/" class="post-thumb"><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/06/CHERASCO-VIA-GARIBALDI-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://ilcorriere.net/wp-content/uploads/2022/06/CHERASCO-VIA-GARIBALDI-390x220.jpeg 390w, https://ilcorriere.net/wp-content/uploads/2022/06/CHERASCO-VIA-GARIBALDI-780x441.jpeg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://ilcorriere.net/cherasco-da-lunedi-senso-unico-alternato-in-via-garibaldi/">Cherasco: da lunedì senso unico alternato in via Garibaldi</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22 Giugno 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Siccità, le richieste del Piemonte al Governo: urgente realizzare piccoli invasi per fronteggiare emergenze come questa" href="https://ilcorriere.net/siccita-le-richieste-del-piemonte-al-governo-urgente-realizzare-piccoli-invasi-per-fronteggiare-emergenze-come-questa/" class="post-thumb"><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/06/288896663_569600937869293_2199067055710155335_n-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://ilcorriere.net/siccita-le-richieste-del-piemonte-al-governo-urgente-realizzare-piccoli-invasi-per-fronteggiare-emergenze-come-questa/">Siccità, le richieste del Piemonte al Governo: urgente realizzare piccoli invasi per fronteggiare emergenze come questa</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22 Giugno 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://ilcorriere.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='70609' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<div class="the-subtitle">Leggi altro</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Siccità, le richieste del Piemonte al Governo: urgente realizzare piccoli invasi per fronteggiare emergenze come questa" href="https://ilcorriere.net/siccita-le-richieste-del-piemonte-al-governo-urgente-realizzare-piccoli-invasi-per-fronteggiare-emergenze-come-questa/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-114">dal Piemonte</span></span><img width="390" height="220" src="https://ilcorriere.net/wp-content/uploads/2022/06/288896663_569600937869293_2199067055710155335_n-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/siccita-le-richieste-del-piemonte-al-governo-urgente-realizzare-piccoli-invasi-per-fronteggiare-emergenze-come-questa/">Siccità, le richieste del Piemonte al Governo: urgente realizzare piccoli invasi per fronteggiare emergenze come questa</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="container-wrapper widget text-html"><div ><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=amazon_business&banner=1JAS0948XQ99CA3JC8G2&f=ifr&linkID=cb30349aeb773f85b4bbec01f076fe2a&t=corriere1992-21&tracking_id=corriere1992-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-15" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-3" class="container-wrapper widget text-html"><div ><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=primevideo&banner=1KED8DH7EN975KNKTBR2&f=ifr&linkID=a48acb9a5791e634c85ec8a2df6c8b63&t=corriere1992-21&tracking_id=corriere1992-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-recent">Recenti</a></li><li><a href="#widget_tabs-1-popular">I più letti</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Confagricoltura Cuneo inaugura i nuovi uffici di zona a Savigliano" href="https://ilcorriere.net/confagricoltura-cuneo-inaugura-i-nuovi-uffici-di-zona-a-savigliano-2/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/unnamed-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/confagricoltura-cuneo-inaugura-i-nuovi-uffici-di-zona-a-savigliano-2/">Confagricoltura Cuneo inaugura i nuovi uffici di zona a Savigliano</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua" href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/Transumanza-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/">Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe" href="https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/">Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="L’omaggio agli studenti più bravi: manda la tua foto al Corriere!" href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/einstein-foto-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/">L’omaggio agli studenti più bravi: manda la tua foto al Corriere!</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Addio a Dionigi Bovolo, ex geometra della Provincia" href="https://ilcorriere.net/addio-a-dionigi-bovolo-ex-geometra-della-provincia/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/72613-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/addio-a-dionigi-bovolo-ex-geometra-della-provincia/">Addio a Dionigi Bovolo, ex geometra della Provincia</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Confagricoltura Cuneo inaugura i nuovi uffici di zona a Savigliano" href="https://ilcorriere.net/confagricoltura-cuneo-inaugura-i-nuovi-uffici-di-zona-a-savigliano-2/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/unnamed-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/confagricoltura-cuneo-inaugura-i-nuovi-uffici-di-zona-a-savigliano-2/">Confagricoltura Cuneo inaugura i nuovi uffici di zona a Savigliano</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua" href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/Transumanza-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/">Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe" href="https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/Ester-Bordino-Presidente-assocamp-foto-6-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/">Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="L’omaggio agli studenti più bravi: manda la tua foto al Corriere!" href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/einstein-foto-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/">L’omaggio agli studenti più bravi: manda la tua foto al Corriere!</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Addio a Dionigi Bovolo, ex geometra della Provincia" href="https://ilcorriere.net/addio-a-dionigi-bovolo-ex-geometra-della-provincia/" class="post-thumb"><img width="220" height="150" src="https://ilcorriere.net/wp-content/uploads/2022/06/72613-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://ilcorriere.net/addio-a-dionigi-bovolo-ex-geometra-della-provincia/">Addio a Dionigi Bovolo, ex geometra della Provincia</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22 Giugno 2022</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="text-html-widget-4" class="container-wrapper widget text-html"><div ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Notizie sidebar 1 verticale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9826591703424126"
     data-ad-slot="2629402346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="ayb_posts-2" class="container-wrapper widget ayb_posts"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Accadeva un anno fa<span class="widget-title-icon tie-icon"></span></div></div><ul><li><span class="ayb_date">2021-06-22</span>: <a href="https://ilcorriere.net/in-piemonte-nessun-sito-risulta-idoneo-ad-ospitare-un-deposito-nucleare/" title="I siti individuati in Piemonte come possibile sede del deposito nazionale di scorie nucleari non sono idonei. Questa la conclusione dell'ist &hellip;">In Piemonte nessun sito risulta idoneo ad ospitare un deposito nucleare<br/><img width="1536" height="1024" src="https://ilcorriere.net/wp-content/uploads/2021/01/N.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://ilcorriere.net/wp-content/uploads/2021/01/N.jpg 1536w, https://ilcorriere.net/wp-content/uploads/2021/01/N-300x200.jpg 300w, https://ilcorriere.net/wp-content/uploads/2021/01/N-1024x683.jpg 1024w, https://ilcorriere.net/wp-content/uploads/2021/01/N-768x512.jpg 768w, https://ilcorriere.net/wp-content/uploads/2021/01/N-1320x880.jpg 1320w" sizes="(max-width: 1536px) 100vw, 1536px" /></a></li><li><span class="ayb_date">2021-06-22</span>: <a href="https://ilcorriere.net/due-nuovi-appuntamenti-sold-out-con-artico-festival/" title="BRA -  Proseguono gli appuntamenti con Artico Festival V, che torna ai Giardini della Rocca venerdì 25 e domenica 27 giugno con due appuntam &hellip;">Due nuovi appuntamenti (sold out) con Artico Festival<br/><img width="1024" height="683" src="https://ilcorriere.net/wp-content/uploads/2021/06/Foto-di-Giovanna-Serra_Artico-Festival-2021_ARTBianco-18-1024x683-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://ilcorriere.net/wp-content/uploads/2021/06/Foto-di-Giovanna-Serra_Artico-Festival-2021_ARTBianco-18-1024x683-1.jpg 1024w, https://ilcorriere.net/wp-content/uploads/2021/06/Foto-di-Giovanna-Serra_Artico-Festival-2021_ARTBianco-18-1024x683-1-300x200.jpg 300w, https://ilcorriere.net/wp-content/uploads/2021/06/Foto-di-Giovanna-Serra_Artico-Festival-2021_ARTBianco-18-1024x683-1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></li><li><span class="ayb_date">2019-06-21</span>: <a href="https://ilcorriere.net/carla-blengio-alla-guida-del-lions-club/" title="Giovedì 20 giugno si è concluso l’anno lionistico 2018-2019 del Lions Club Carrù-Dogliani. Il presidente, Raffaele Sasso, ha salutato i soci &hellip;">Carla Blengio alla guida del Lions club<br/><img width="704" height="450" src="https://ilcorriere.net/wp-content/uploads/2019/12/Dogliani-soci-lions-serata-chiusura.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://ilcorriere.net/wp-content/uploads/2019/12/Dogliani-soci-lions-serata-chiusura.jpg 704w, https://ilcorriere.net/wp-content/uploads/2019/12/Dogliani-soci-lions-serata-chiusura-300x192.jpg 300w" sizes="(max-width: 704px) 100vw, 704px" /></a></li></ul><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div ><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime_video&banner=1K1DQKMK1HQN83TNKGG2&f=ifr&linkID=18e00024a8647489d07ecb13053ae2b5&t=corriere1992-21&tracking_id=corriere1992-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEGUICI SU:<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="rss-social-icon" href="http://ilcorriere.net//feed" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-feed"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/https://www.facebook.com/ilcorriere.net/" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/https://twitter.com/corrierealbabra" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/https://www.youtube.com/channel/UC4gruk8v47nJgJio6S8KXuA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/https://www.instagram.com/ilcorrierealbabra/" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-5" class="container-wrapper widget text-html"><div ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Notizie sidebar 2 quadrato -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9826591703424126"
     data-ad-slot="2793053875"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CHI SIAMO<span class="widget-title-icon tie-icon"></span></div></div><div >Il Corriere.net
Settimanale online e in edicola tutti i lunedì
info@ilcorriere.net

Il Corriere.net Srl
Registrato presso Tribunale di Alba 18/09/1992

Direttore responsabile: Eugenio Ecclesiastico
Partita IVA: 02327550048</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="nav_menu-7" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CANALI<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-canali-container"><ul id="menu-canali" class="menu"><li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1111"><a href="https://ilcorriere.net/category/attualita/">Attualità</a></li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="https://ilcorriere.net/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118"><a href="https://ilcorriere.net/category/dal-comune/">Politica</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="https://ilcorriere.net/category/economia-lavoro/">Economia &#038; Lavoro</a></li>
<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://ilcorriere.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="https://ilcorriere.net/category/sanita/">Sanità</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://ilcorriere.net/category/scuola/">Scuola</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://ilcorriere.net/category/sport/">Sport</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="nav_menu-8" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">INFO E CONTATTI<span class="widget-title-icon tie-icon"></span></div></div><div class="menu-info-e-contatti-container"><ul id="menu-info-e-contatti" class="menu"><li id="menu-item-1104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1104"><a href="#">Redazione</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1105"><a href="#">Invia notizia</a></li>
<li id="menu-item-9999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9999"><a href="https://ilcorriere.net/invia-contributo/">Segnala evento</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1107"><a href="#">Informativa Cookie</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1108"><a href="#">Privacy</a></li>
<li id="menu-item-1109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1109"><a href="#">Copyright</a></li>
<li id="menu-item-10092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10092"><a href="https://ilcorriere.net/pubblicita-online/">Per la tua pubblicità</a></li>
<li id="menu-item-10097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a href="https://ilcorriere.net/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						
		<div id="recent-posts-4" class="container-wrapper widget widget_recent_entries">
		<div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ULTIMI ARTICOLI<span class="widget-title-icon tie-icon"></span></div></div>
		<ul>
											<li>
					<a href="https://ilcorriere.net/confagricoltura-cuneo-inaugura-i-nuovi-uffici-di-zona-a-savigliano-2/">Confagricoltura Cuneo inaugura i nuovi uffici di zona a Savigliano</a>
									</li>
											<li>
					<a href="https://ilcorriere.net/montagna-coldiretti-cuneo-transumanza-al-via-ma-e-emergenza-acqua/">Montagna, Coldiretti Cuneo: Transumanza al via ma è emergenza acqua</a>
									</li>
											<li>
					<a href="https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" aria-current="page">Cinque mete imperdibili per la prossima estate: I consigli di Ester Bordino titolare di Caravanlanghe</a>
									</li>
											<li>
					<a href="https://ilcorriere.net/lomaggio-agli-studenti-piu-bravi-manda-la-tua-foto-al-corriere/">L’omaggio agli studenti più bravi: manda la tua foto al Corriere!</a>
									</li>
											<li>
					<a href="https://ilcorriere.net/addio-a-dionigi-bovolo-ex-geometra-della-provincia/">Addio a Dionigi Bovolo, ex geometra della Provincia</a>
									</li>
					</ul>

		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="http://ilcorriere.net/wp-content/uploads/2019/12/Logo-544-x-180-1.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Potete contattare la Redazione del Corriere allo 0173/284077 il Lunedì dalle 9 alle 12, dal martedì al venerdì dalle 9 alle 18 (orario continuato) e al sabato dalle 9 alle 12. Potete inviare una mail a web@ilcorriere.net
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-1">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Inserisci il tuo indirizzo mail</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Inserisci il tuo indirizzo mail" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Sottoscrivi" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Tutti i diritti riservati &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="https://www.ilcorriere.net" target="_blank" rel="nofollow noopener">Il Corriere di Alba e Bra Langhe e Roero</a></div><div id="mega-menu-wrap-footer-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-footer-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-14840' id='mega-menu-item-14840'><a class="mega-menu-link" href="http://ilcorriere.net/ultima-ora/" tabindex="0">ULTIMA ORA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-9835' id='mega-menu-item-9835'><a class="mega-menu-link" href="https://ilcorriere.net/category/rubriche/terza-pagina/" tabindex="0">TERZA PAGINA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-10016' id='mega-menu-item-10016'><a class="mega-menu-link" href="https://ilcorriere.net/category/rubriche/lettere/" tabindex="0">LETTERE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-9904' id='mega-menu-item-9904'><a class="mega-menu-link" href="https://ilcorriere.net/farmacie/" tabindex="0">FARMACIE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-9903' id='mega-menu-item-9903'><a class="mega-menu-link" href="https://ilcorriere.net/meteo/" tabindex="0">METEO</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-9923' id='mega-menu-item-9923'><a class="mega-menu-link" href="https://ilcorriere.net/oroscopo/" tabindex="0">OROSCOPO</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-18492' id='mega-menu-item-18492'><a class="mega-menu-link" href="http://ilcorriere.net/quattro-zampe" tabindex="0">4 ZAMPE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18486' id='mega-menu-item-18486'><a class="mega-menu-link" href="https://ilcorriere.net/libri/" tabindex="0">LIBRI</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18485' id='mega-menu-item-18485'><a class="mega-menu-link" href="https://ilcorriere.net/outdoor/" tabindex="0">OUTDOOR</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18488' id='mega-menu-item-18488'><a class="mega-menu-link" href="https://ilcorriere.net/terra-vino/" tabindex="0">TERRA & VINO</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://ilcorriere.net/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://corrierealbabra"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="http://UC4gruk8v47nJgJio6S8KXuA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://ilcorrierealbabra"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://ilcorriere.net/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe&#038;url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://web.skype.com/share?url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&#038;text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe%20https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ilcorriere.net/cinque-mete-imperdibili-per-la-prossima-estate-i-consigli-di-ester-bordino-titolare-di-caravanlanghe/&text=Cinque%20mete%20imperdibili%20per%20la%20prossima%20estate%3A%20I%20consigli%20di%20Ester%20Bordino%20titolare%20di%20Caravanlanghe" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-menu-mobile-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-64054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64054"><a href="https://abbonati.ilcorriere.net/la-copia-di-oggi/">La copia di oggi</a></li>
<li id="menu-item-64055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64055"><a href="https://abbonati.ilcorriere.net/abbonamenti">ABBONATI</a></li>
<li id="menu-item-64047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64047"><a href="https://ilcorriere.net/">HOME</a></li>
<li id="menu-item-64048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64048"><a href="https://ilcorriere.net/category/alba/">ALBA</a></li>
<li id="menu-item-64049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64049"><a href="https://ilcorriere.net/category/bra/">BRA</a></li>
<li id="menu-item-64050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64050"><a href="https://ilcorriere.net/category/cherasco/">CHERASCO</a></li>
<li id="menu-item-64051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64051"><a href="https://ilcorriere.net/category/langhe/">LANGHE</a></li>
<li id="menu-item-64052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64052"><a href="https://ilcorriere.net/category/roero/">ROERO</a></li>
<li id="menu-item-64053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64053"><a href="https://ilcorriere.net/category/cronaca/">CRONACA</a></li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="http://ilcorriere.net/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://corrierealbabra"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="http://UC4gruk8v47nJgJio6S8KXuA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://ilcorrierealbabra"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://ilcorriere.net/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://ilcorriere.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="media_image-8" class="container-wrapper widget widget_media_image"><a href="http://abbonati.ilcorriere.net"><img width="457" height="351" src="https://ilcorriere.net/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-14.45.59.png" class="image wp-image-18693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ABBONATI" srcset="https://ilcorriere.net/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-14.45.59.png 457w, https://ilcorriere.net/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-14.45.59-300x230.png 300w" sizes="(max-width: 457px) 100vw, 457px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-21" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9826591703424126"
     data-ad-slot="9523039797"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="categories-7" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Categorie<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li class="cat-item cat-item-441"><a href="https://ilcorriere.net/category/sanremo-2020/">SANREMO 2020</a> (13)
</li>
	<li class="cat-item cat-item-447"><a href="https://ilcorriere.net/category/coronavirus/">CORONAVIRUS</a> (2.124)
</li>
	<li class="cat-item cat-item-449"><a href="https://ilcorriere.net/category/enologia/">ENOLOGIA</a> (16)
</li>
	<li class="cat-item cat-item-27362"><a href="https://ilcorriere.net/category/sondaggi/">Sondaggi</a> (1)
</li>
	<li class="cat-item cat-item-27367"><a href="https://ilcorriere.net/category/cherasco/">CHERASCO</a> (412)
</li>
	<li class="cat-item cat-item-21"><a href="https://ilcorriere.net/category/alba/">ALBA</a> (4.714)
</li>
	<li class="cat-item cat-item-27"><a href="https://ilcorriere.net/category/bra/">BRA</a> (4.502)
</li>
	<li class="cat-item cat-item-29"><a href="https://ilcorriere.net/category/langhe/">LANGHE</a> (3.637)
<ul class='children'>
	<li class="cat-item cat-item-27368"><a href="https://ilcorriere.net/category/langhe/somano/">Somano</a> (4)
</li>
	<li class="cat-item cat-item-30"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/">LANGA DEL BAROLO</a> (989)
	<ul class='children'>
	<li class="cat-item cat-item-31"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/monforte-dalba/">Monforte d&#039;Alba</a> (121)
</li>
	<li class="cat-item cat-item-32"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/grinzane-cavour/">Grinzane Cavour</a> (189)
</li>
	<li class="cat-item cat-item-56"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/roddi/">Roddi</a> (68)
</li>
	<li class="cat-item cat-item-71"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/diano-dalba/">Diano d&#039;Alba</a> (102)
</li>
	<li class="cat-item cat-item-72"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/la-morra/">La Morra</a> (84)
</li>
	<li class="cat-item cat-item-75"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/novello/">Novello</a> (34)
</li>
	<li class="cat-item cat-item-80"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/serralunga-dalba/">Serralunga d&#039;Alba</a> (74)
</li>
	<li class="cat-item cat-item-113"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/verduno/">Verduno</a> (221)
</li>
	<li class="cat-item cat-item-115"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/castiglione-falletto/">Castiglione Falletto</a> (26)
</li>
	<li class="cat-item cat-item-168"><a href="https://ilcorriere.net/category/langhe/langa-del-barolo/barolo/">Barolo</a> (102)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-53"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/">LANGA DEL BORMIDA</a> (369)
	<ul class='children'>
	<li class="cat-item cat-item-289"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/gorzegno/">Gorzegno</a> (18)
</li>
	<li class="cat-item cat-item-54"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/cortemilia/">Cortemilia</a> (205)
</li>
	<li class="cat-item cat-item-58"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/levice/">Levice</a> (26)
</li>
	<li class="cat-item cat-item-93"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/saliceto/">Saliceto</a> (41)
</li>
	<li class="cat-item cat-item-95"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/bergolo/">Bergolo</a> (16)
</li>
	<li class="cat-item cat-item-96"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/monesiglio/">Monesiglio</a> (15)
</li>
	<li class="cat-item cat-item-112"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/castelletto-uzzone/">Castelletto Uzzone</a> (18)
</li>
	<li class="cat-item cat-item-174"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/prunetto/">Prunetto</a> (19)
</li>
	<li class="cat-item cat-item-177"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/perletto/">Perletto</a> (2)
</li>
	<li class="cat-item cat-item-190"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/camerana/">Camerana</a> (14)
</li>
	<li class="cat-item cat-item-191"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/gottasecca/">Gottasecca</a> (5)
</li>
	<li class="cat-item cat-item-219"><a href="https://ilcorriere.net/category/langhe/langa-del-bormida/cengio/">Cengio</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-66"><a href="https://ilcorriere.net/category/langhe/langa-cebana/">LANGA CEBANA</a> (48)
	<ul class='children'>
	<li class="cat-item cat-item-67"><a href="https://ilcorriere.net/category/langhe/langa-cebana/ceva/">Ceva</a> (38)
</li>
	<li class="cat-item cat-item-241"><a href="https://ilcorriere.net/category/langhe/langa-cebana/paroldo/">Paroldo</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-69"><a href="https://ilcorriere.net/category/langhe/bassa-langa/">BASSA LANGA</a> (438)
	<ul class='children'>
	<li class="cat-item cat-item-259"><a href="https://ilcorriere.net/category/langhe/bassa-langa/barbaresco/">Barbaresco</a> (25)
</li>
	<li class="cat-item cat-item-70"><a href="https://ilcorriere.net/category/langhe/bassa-langa/neive/">Neive</a> (195)
</li>
	<li class="cat-item cat-item-98"><a href="https://ilcorriere.net/category/langhe/bassa-langa/mango/">Mango</a> (39)
</li>
	<li class="cat-item cat-item-171"><a href="https://ilcorriere.net/category/langhe/bassa-langa/castiglione-tinella/">Castiglione Tinella</a> (92)
</li>
	<li class="cat-item cat-item-199"><a href="https://ilcorriere.net/category/langhe/bassa-langa/trezzo-tinella/">Trezzo Tinella</a> (10)
</li>
	<li class="cat-item cat-item-208"><a href="https://ilcorriere.net/category/langhe/bassa-langa/neviglie/">Neviglie</a> (12)
</li>
	<li class="cat-item cat-item-210"><a href="https://ilcorriere.net/category/langhe/bassa-langa/treiso/">Treiso</a> (74)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-73"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/">LANGA DEL BELBO</a> (474)
	<ul class='children'>
	<li class="cat-item cat-item-74"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/santo-stefano-belbo/">Santo Stefano Belbo</a> (274)
</li>
	<li class="cat-item cat-item-108"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/feisoglio/">Feisoglio</a> (26)
</li>
	<li class="cat-item cat-item-162"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/camo/">Camo</a> (5)
</li>
	<li class="cat-item cat-item-167"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/bosia/">Bosia</a> (22)
</li>
	<li class="cat-item cat-item-178"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/cossano-belbo/">Cossano Belbo</a> (61)
</li>
	<li class="cat-item cat-item-189"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/castino/">Castino</a> (24)
</li>
	<li class="cat-item cat-item-193"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/rocchetta-belbo/">Rocchetta Belbo</a> (14)
</li>
	<li class="cat-item cat-item-198"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/niella-belbo/">Niella Belbo</a> (21)
</li>
	<li class="cat-item cat-item-206"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/san-benedetto-belbo/">San Benedetto Belbo</a> (16)
</li>
	<li class="cat-item cat-item-239"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/cravanzana/">Cravanzana</a> (17)
</li>
	<li class="cat-item cat-item-243"><a href="https://ilcorriere.net/category/langhe/langa-del-belbo/mombarcaro/">Mombarcaro</a> (6)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-85"><a href="https://ilcorriere.net/category/langhe/alta-langa/">ALTA LANGA</a> (280)
	<ul class='children'>
	<li class="cat-item cat-item-86"><a href="https://ilcorriere.net/category/langhe/alta-langa/cerretto-langhe/">Cerretto Langhe</a> (16)
</li>
	<li class="cat-item cat-item-99"><a href="https://ilcorriere.net/category/langhe/alta-langa/benevello/">Benevello</a> (19)
</li>
	<li class="cat-item cat-item-109"><a href="https://ilcorriere.net/category/langhe/alta-langa/roddino/">Roddino</a> (30)
</li>
	<li class="cat-item cat-item-175"><a href="https://ilcorriere.net/category/langhe/alta-langa/lequio-berria/">Lequio Berria</a> (20)
</li>
	<li class="cat-item cat-item-184"><a href="https://ilcorriere.net/category/langhe/alta-langa/sinio/">Sinio</a> (20)
</li>
	<li class="cat-item cat-item-186"><a href="https://ilcorriere.net/category/langhe/alta-langa/rodello/">Rodello</a> (46)
</li>
	<li class="cat-item cat-item-194"><a href="https://ilcorriere.net/category/langhe/alta-langa/borgomale/">Borgomale</a> (4)
</li>
	<li class="cat-item cat-item-195"><a href="https://ilcorriere.net/category/langhe/alta-langa/cissone/">Cissone</a> (3)
</li>
	<li class="cat-item cat-item-197"><a href="https://ilcorriere.net/category/langhe/alta-langa/montelupo-albese/">Montelupo Albese</a> (35)
</li>
	<li class="cat-item cat-item-203"><a href="https://ilcorriere.net/category/langhe/alta-langa/serravalle-langhe/">Serravalle Langhe</a> (8)
</li>
	<li class="cat-item cat-item-204"><a href="https://ilcorriere.net/category/langhe/alta-langa/albaretto-della-torre/">Albaretto della Torre</a> (14)
</li>
	<li class="cat-item cat-item-209"><a href="https://ilcorriere.net/category/langhe/alta-langa/bossolasco/">Bossolasco</a> (51)
</li>
	<li class="cat-item cat-item-215"><a href="https://ilcorriere.net/category/langhe/alta-langa/arguello/">Arguello</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-101"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/">LANGA DEL TANARO</a> (123)
	<ul class='children'>
	<li class="cat-item cat-item-102"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/narzole/">Narzole</a> (95)
</li>
	<li class="cat-item cat-item-185"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/piozzo/">Piozzo</a> (15)
</li>
	<li class="cat-item cat-item-187"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/carru/">Carrù</a> (4)
</li>
	<li class="cat-item cat-item-244"><a href="https://ilcorriere.net/category/langhe/langa-del-tanaro/niella-tanaro/">Niella Tanaro</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-105"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/">LANGA DI DOGLIANI</a> (579)
	<ul class='children'>
	<li class="cat-item cat-item-106"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/dogliani/">Dogliani</a> (398)
</li>
	<li class="cat-item cat-item-117"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/farigliano/">Farigliano</a> (78)
</li>
	<li class="cat-item cat-item-179"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/murazzano/">Murazzano</a> (61)
</li>
	<li class="cat-item cat-item-188"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/clavesana/">Clavesana</a> (16)
</li>
	<li class="cat-item cat-item-192"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/monchiero/">Monchiero</a> (14)
</li>
	<li class="cat-item cat-item-205"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/belvedere-langhe/">Belvedere Langhe</a> (11)
</li>
	<li class="cat-item cat-item-217"><a href="https://ilcorriere.net/category/langhe/langa-di-dogliani/bonvicino/">Bonvicino</a> (1)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-43"><a href="https://ilcorriere.net/category/roero/">ROERO</a> (2.910)
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="https://ilcorriere.net/category/roero/roero-ovest/">ROERO OVEST</a> (780)
	<ul class='children'>
	<li class="cat-item cat-item-45"><a href="https://ilcorriere.net/category/roero/roero-ovest/sanfre/">Sanfrè</a> (117)
</li>
	<li class="cat-item cat-item-48"><a href="https://ilcorriere.net/category/roero/roero-ovest/ceresole-dalba/">Ceresole d&#039;Alba</a> (279)
</li>
	<li class="cat-item cat-item-97"><a href="https://ilcorriere.net/category/roero/roero-ovest/sommariva-del-bosco/">Sommariva del Bosco</a> (391)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-46"><a href="https://ilcorriere.net/category/roero/roero-sud/">ROERO SUD</a> (638)
	<ul class='children'>
	<li class="cat-item cat-item-47"><a href="https://ilcorriere.net/category/roero/roero-sud/pocapaglia/">Pocapaglia</a> (183)
</li>
	<li class="cat-item cat-item-68"><a href="https://ilcorriere.net/category/roero/roero-sud/santa-vittoria-dalba/">Santa Vittoria d&#039;Alba</a> (127)
</li>
	<li class="cat-item cat-item-77"><a href="https://ilcorriere.net/category/roero/roero-sud/monticello-dalba/">Monticello d&#039;Alba</a> (66)
</li>
	<li class="cat-item cat-item-84"><a href="https://ilcorriere.net/category/roero/roero-sud/corneliano-dalba/">Corneliano d’Alba</a> (119)
</li>
	<li class="cat-item cat-item-94"><a href="https://ilcorriere.net/category/roero/roero-sud/piobesi-dalba/">Piobesi d&#039;Alba</a> (73)
</li>
	<li class="cat-item cat-item-104"><a href="https://ilcorriere.net/category/roero/roero-sud/sommariva-perno/">Sommariva Perno</a> (89)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-63"><a href="https://ilcorriere.net/category/roero/roero-nord/">ROERO NORD</a> (652)
	<ul class='children'>
	<li class="cat-item cat-item-64"><a href="https://ilcorriere.net/category/roero/roero-nord/monta/">Montà</a> (144)
</li>
	<li class="cat-item cat-item-76"><a href="https://ilcorriere.net/category/roero/roero-nord/canale/">Canale</a> (222)
</li>
	<li class="cat-item cat-item-83"><a href="https://ilcorriere.net/category/roero/roero-nord/vezza-dalba/">Vezza d&#039;Alba</a> (167)
</li>
	<li class="cat-item cat-item-107"><a href="https://ilcorriere.net/category/roero/roero-nord/santo-stefano-roero/">Santo Stefano Roero</a> (36)
</li>
	<li class="cat-item cat-item-160"><a href="https://ilcorriere.net/category/roero/roero-nord/monteu-roero/">Monteu Roero</a> (43)
</li>
	<li class="cat-item cat-item-172"><a href="https://ilcorriere.net/category/roero/roero-nord/baldissero-dalba/">Baldissero d&#039;Alba</a> (31)
</li>
	<li class="cat-item cat-item-240"><a href="https://ilcorriere.net/category/roero/roero-nord/montaldo-roero/">Montaldo Roero</a> (20)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-91"><a href="https://ilcorriere.net/category/roero/roero-est/">ROERO EST</a> (467)
	<ul class='children'>
	<li class="cat-item cat-item-92"><a href="https://ilcorriere.net/category/roero/roero-est/govone/">Govone</a> (93)
</li>
	<li class="cat-item cat-item-103"><a href="https://ilcorriere.net/category/roero/roero-est/guarene/">Guarene</a> (170)
</li>
	<li class="cat-item cat-item-161"><a href="https://ilcorriere.net/category/roero/roero-est/castagnito/">Castagnito</a> (58)
</li>
	<li class="cat-item cat-item-165"><a href="https://ilcorriere.net/category/roero/roero-est/magliano-alfieri/">Magliano Alfieri</a> (84)
</li>
	<li class="cat-item cat-item-176"><a href="https://ilcorriere.net/category/roero/roero-est/priocca/">Priocca</a> (39)
</li>
	<li class="cat-item cat-item-218"><a href="https://ilcorriere.net/category/roero/roero-est/castellinaldo/">Castellinaldo</a> (34)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-88"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/">TRA LANGHE E MONFERRATO</a> (157)
<ul class='children'>
	<li class="cat-item cat-item-287"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/calosso/">Calosso</a> (13)
</li>
	<li class="cat-item cat-item-89"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/castagnole-delle-lanze/">Castagnole delle Lanze</a> (76)
</li>
	<li class="cat-item cat-item-173"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/canelli/">Canelli</a> (57)
</li>
	<li class="cat-item cat-item-242"><a href="https://ilcorriere.net/category/tra-langhe-e-monferrato/costigliole-dasti/">Costigliole d&#039;Asti</a> (9)
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="https://ilcorriere.net/category/basso-monferrato/">BASSO MONFERRATO</a> (22)
<ul class='children'>
	<li class="cat-item cat-item-182"><a href="https://ilcorriere.net/category/basso-monferrato/cisterna-dasti/">Cisterna d&#039;Asti</a> (4)
</li>
	<li class="cat-item cat-item-200"><a href="https://ilcorriere.net/category/basso-monferrato/san-damiano-dasti/">San Damiano d&#039;Asti</a> (18)
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="https://ilcorriere.net/category/dal-cuneese/">Dal Cuneese</a> (2.823)
</li>
	<li class="cat-item cat-item-82"><a href="https://ilcorriere.net/category/dallastigiano/">Dall&#039;Astigiano</a> (248)
</li>
	<li class="cat-item cat-item-279"><a href="https://ilcorriere.net/category/dal-savonese/">Dal Savonese</a> (66)
</li>
	<li class="cat-item cat-item-114"><a href="https://ilcorriere.net/category/dal-piemonte/">dal Piemonte</a> (4.021)
</li>
	<li class="cat-item cat-item-1"><a href="https://ilcorriere.net/category/senza-categoria/">Senza categoria</a> (82)
</li>
	<li class="cat-item cat-item-16"><a href="https://ilcorriere.net/category/la-nostra-terra/">La nostra terra</a> (47)
</li>
	<li class="cat-item cat-item-20"><a href="https://ilcorriere.net/category/attualita/">Attualità</a> (9.300)
</li>
	<li class="cat-item cat-item-26"><a href="https://ilcorriere.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a> (1.323)
</li>
	<li class="cat-item cat-item-33"><a href="https://ilcorriere.net/category/rubriche/">RUBRICHE</a> (453)
<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://ilcorriere.net/category/rubriche/focus/">Focus</a> (108)
</li>
	<li class="cat-item cat-item-65"><a href="https://ilcorriere.net/category/rubriche/lettere/">Lettere</a> (279)
</li>
	<li class="cat-item cat-item-118"><a href="https://ilcorriere.net/category/rubriche/terza-pagina/">Terza pagina</a> (33)
</li>
	<li class="cat-item cat-item-169"><a href="https://ilcorriere.net/category/rubriche/guardiamoci-intorno/">Guardiamoci intorno</a> (25)
</li>
	<li class="cat-item cat-item-196"><a href="https://ilcorriere.net/category/rubriche/salute-e-benessere/">Salute e Benessere</a> (2)
</li>
	<li class="cat-item cat-item-202"><a href="https://ilcorriere.net/category/rubriche/ambiente/">Ambiente</a> (6)
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="https://ilcorriere.net/category/dal-comune/">Dal Comune</a> (1.535)
</li>
	<li class="cat-item cat-item-40"><a href="https://ilcorriere.net/category/sport/">SPORT</a> (1.525)
<ul class='children'>
	<li class="cat-item cat-item-27360"><a href="https://ilcorriere.net/category/sport/sci/">Sci</a> (11)
</li>
	<li class="cat-item cat-item-278"><a href="https://ilcorriere.net/category/sport/sport-invernali/">Sport Invernali</a> (2)
</li>
	<li class="cat-item cat-item-41"><a href="https://ilcorriere.net/category/sport/calcio/">Calcio</a> (441)
</li>
	<li class="cat-item cat-item-50"><a href="https://ilcorriere.net/category/sport/atletica/">Atletica</a> (73)
</li>
	<li class="cat-item cat-item-55"><a href="https://ilcorriere.net/category/sport/ciclismo/">Ciclismo</a> (64)
</li>
	<li class="cat-item cat-item-57"><a href="https://ilcorriere.net/category/sport/basket/">Basket</a> (280)
</li>
	<li class="cat-item cat-item-79"><a href="https://ilcorriere.net/category/sport/pallapugno/">Pallapugno</a> (137)
</li>
	<li class="cat-item cat-item-90"><a href="https://ilcorriere.net/category/sport/altri-sport/">Altri Sport</a> (120)
</li>
	<li class="cat-item cat-item-111"><a href="https://ilcorriere.net/category/sport/hockey/">Hockey</a> (91)
</li>
	<li class="cat-item cat-item-163"><a href="https://ilcorriere.net/category/sport/motori/">Motori</a> (50)
</li>
	<li class="cat-item cat-item-164"><a href="https://ilcorriere.net/category/sport/ginnastica/">Ginnastica</a> (16)
</li>
	<li class="cat-item cat-item-166"><a href="https://ilcorriere.net/category/sport/volley/">Volley</a> (101)
</li>
	<li class="cat-item cat-item-170"><a href="https://ilcorriere.net/category/sport/bocce/">Bocce</a> (28)
</li>
	<li class="cat-item cat-item-180"><a href="https://ilcorriere.net/category/sport/tennis/">Tennis</a> (12)
</li>
	<li class="cat-item cat-item-183"><a href="https://ilcorriere.net/category/sport/nuoto/">Nuoto</a> (38)
</li>
</ul>
</li>
	<li class="cat-item cat-item-38"><a href="https://ilcorriere.net/category/scuola/">Scuola</a> (1.177)
</li>
	<li class="cat-item cat-item-51"><a href="https://ilcorriere.net/category/cronaca/">CRONACA</a> (2.708)
</li>
	<li class="cat-item cat-item-59"><a href="https://ilcorriere.net/category/sanita/">Sanità</a> (1.961)
</li>
	<li class="cat-item cat-item-61"><a href="https://ilcorriere.net/category/economia-lavoro/">Economia &amp; Lavoro</a> (960)
</li>
	<li class="cat-item cat-item-201"><a href="https://ilcorriere.net/category/langa-astigiana/">LANGA ASTIGIANA</a> (1)
</li>
	<li class="cat-item cat-item-211"><a href="https://ilcorriere.net/category/eventi/">Eventi</a> (1.052)
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span role="link"  tabindex="1"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accetta" tabindex="1" role="button">Accetta</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 "  tabindex="1"  aria-label="Rifiuta">Rifiuta</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilcorriere.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"106fe5e08c","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.6' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = '',wpccpPaste = '',wpccpUrl = 'https://ilcorriere.net/wp-content/plugins/wp-content-copy-protection/';
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1628526391' id='wpccp-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"157e59e248","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/ilcorriere.net\/?spu_action=spu_load","pid":"70609","is_front_page":"","is_category":"","site_url":"https:\/\/ilcorriere.net","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Non ho trovato nessun articolo","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'wwwilcorrierenet']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/ilcorriere.net\/wp-admin\/admin-ajax.php","post_id":"70609","plugin_dir":"https:\/\/ilcorriere.net\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.7' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.7' id='megamenu-js'></script>
<script type='text/javascript' src='https://ilcorriere.net/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://ilcorriere.net/wp-content/uploads/2019/12/Logo-544-x-180-1.png" alt=""   width="300"  height="99"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie in modo da potervi offire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser e svolgono funzioni come riconoscerti quando ritorni sul nostro sito Web e aiutare il nostro team a capire quali sezioni del sito Web ritieni più interessanti e utili.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Attiva tutti" aria-label="Attiva tutti">Attiva tutti</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Salva impostazioni" aria-label="Salva impostazioni">Salva impostazioni</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
